123bestpreis

Zyxel 24p Gbe Poe L2 Managed 4x10g Switch

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei kaufland für 1.469,99 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel 24p Gbe Poe L2 Managed 4x10g Switch: Vergleichen Sie die Preise, um Zyxel 24p Gbe Poe L2 Managed 4x10g Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel 24p Gbe Poe L2 Managed 4x10g Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Dockingstationen & USB-Hubs.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

Zyxel XGS2210-28HP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Der Managed-Switch ZyXEL XGS2210-52HP ermöglicht eine unterbruchsfreie Verwaltung der Netzwerke, wo auch die Übermittlung grosser Sprach- und Bilddateien kein Problem darstellt. Dank der 10GB-Verbindungen können die Netzwerke entlastet werden. Layer 2 für optimales Netzwerkmanagement Die Switches der XGS2210-Serie verfügen über Multicast-Managementfunktionen, IGMP Snooping, MVR und Voice-VLAN, was sie zu idealen Daten-Managern für VoIP-, Videokonferenz-, IPTV- und Videoüberwachungs- Lösungen macht. Neben den üblichen Layer-2- Funktionen ermöglicht sFlow die genaue Analyse jedes Clients. sFlow erkennt zum Beispiel potenzielle Benutzer, die durch einen überdurchschnittlich hohen Bandbreitenverbrauch ein gutes Funktionieren des Netzwerks verhindern. Dank der Verwendung von OUI-Listen (Verzeichnis der MAC-Adressen nach Herstellern) können die XGS2210-Switches IP-Telefone erkennen und so direkt dem standardmässig installierten Voice-VLAN zuweisen. Das QoS passt sich dabei den Streams mit besonders hohen Latenzzeiten an. Die Switche

Preis aktualisiert am 30.10.2026

Zyxel 24p Gbe Poe L2 Managed 4x10g Switch Zyxel 24p Gbe Poe L2 Managed 4x10g Switch Suchen bei Logo von Amazon

War erhältlich bei ...

Zyxel 24p Gbe Poe L2 Managed 4x10g Switch Logo von Techinn
1.299,99 € Nicht mehr verfügbar seit 22.10.2026

Technische Daten

Produktname Zyxel 24p Gbe Poe L2 Managed 4x10g Switch
Marke Zyxel
EAN 4718937587872

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Gesamtleistung Power over Ethernet (PoE) 375 W

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 453 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSH, SSH-2
Authentifizierung MAC-basierte Authentifizierung
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
BPDU-Filterung/Schutz Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client
Zugriffkontrollliste Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44, 5 mm
Gewicht 5, 06 kg
Tiefe 330 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
Traffic-Shaping Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 95, 2 Mpps
Jumbo-Frames 9000
Routing-/Switching-Kapazität 128 Gbit/s
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 1, 5 MB
MAC-Adressentabelle 16000 Eintragungen

Leistungen

Einklappen
Geräuschpegel 42, 075 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 560726 h
Plug & Play Ja

Zertifikate

Einklappen
Zertifizierung RoHS

Verpackungsdaten

Einklappen
Verpackungshöhe 97 mm
Paketgewicht 6, 4 kg
Verpackungstiefe 452 mm
Verpackungsbreite 586 mm

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
IP-Routing Ja
Selbstlernen von MAC-Adressen unterstützt Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Link Aggregation Ja
10G-Unterstützung Ja
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Lieferumfang

Einklappen
Mitgelieferte Kabel AC
Rackmontageset Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 1483, 4 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 10 - 90%

Anschlüsse und Schnittstellen

Einklappen
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+ 4
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24

Design

Einklappen
Formfaktor 1U
Rack-Einbau Ja
Sicherheit LVD, BSMI
Elektromagnetische Verträglichkeit FCC 15 (A), CE (A), BSMI
Produktfarbe Schwarz
LED-Anzeigen Leistung, Status
Stapelbar Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.