Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz: Vergleichen Sie die Preise, um Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Dockingstationen & USB-Hubs.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz
Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz
Stille PoE-Betrieb mit Gigabit Mit Unterstützung für Gigabit-Ethernet, energieeinsparenden Funktionen, einem lüfterlosen Design und vollständiger IPv6-Unterstützung macht der GS1900-10HP das Netzwerk zukunftssicher. Der leise Betrieb ermöglicht den Einsatz in geräuschempfindlichen Büroumgebungen. Dank der Unterstützung von IEEE 802.3at kann er angeschlossene Geräte mit bis zu 30 Watt Leistung pro Port versorgen. Dies ermöglicht eine flexible Erweiterung bestehender Netzwerke und versorgt auch Geräte mit hohem Stromverbrauch, wie WLAN-Zugangspunkte, IP-Kameras und IP-Telefone, mit der notwendigen Energie. Dank eines PoE-Leistungsbudgets von bis zu 77 Watt und der Wahl zwischen Klassifizierungs- oder Verbrauchsmodus bietet der GS1900-10HP 8-Port-Switch die erforderlichen Optionen für eine flexible Nutzung im Unternehmensnetzwerk. Einfache und intuitive Einrichtung Alle Modelle der ZyXEL GS1900-Serie verfügen über eine benutzerfreundliche Weboberfläche, die die Konfiguration und Verwaltung vereinfacht, um kleinen Unternehmen zu helfen, die Verwaltung ihrer Infrastruktur im Voraus zu planen. Darüber hinaus beseitigt die intuitive, schrittweise Wizard-Anleitung die Notwendigkeit für komplizierte, mehrseitige Konfigurationen, sodass Sie in wenigen Minuten mit nur wenigen Klicks einrichten können. Für eine optimale Benutzerführung wurden die komplizierten Schritte von Anfang an über die Einrichtung des Gast-VLANs bis zu den QoS-Einstellungen in vier schnelle Einzelschritte zusammengefasst. Dies spart nicht nur Zeit und Aufwand bei der Implementierung, sondern ist auch eine grosse Hilfe für IT-Amateure. Vermeiden Sie Netzwerkfehler dank benutzerfreundlicher Verwaltung Um das Netzwerk stabil und sicher zu machen, ist die ZyXEL GS1900-Serie mit verschiedenen Fehlerverhinderungsfunktionen ausgestattet, wie z. B. Storm Control, Schleifen-Schutz, Dual-Images, DoS (Denial of Service) und SSL (Secure Sockets Layer). Die GS1900-Serie umgeht komplizierte Einstellverfahren und fasst ...
Preis unverändert seit 29.10.2026
|
Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz Suchen bei War erhältlich bei ...
Technische Daten
| Produktname | Zyxel Gs1900-10hp (10 Ports), Netzwerk Switch, Schwarz |
| Marke | Zyxel |
| EAN | 4718937587810 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 77 W |
Energie
| Eingangsstrom | 1.7 A |
| Eingangsspannung | 54 V |
| Stromverbrauch (Standardbetrieb) | 96, 2 W |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SSL/TLS |
| IGMP-Snooping | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 250 mm |
| Höhe | 27 mm |
| Gewicht | 720 g |
| Tiefe | 104 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Durchgang | 14, 88 Mpps |
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 20 Gbit/s |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Puffergröße | 525 KB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 801, 113 h |
Zertifikate
| Zertifizierung | CE, FCC, C-Tick, BSMI CNS13438 |
Verpackungsdaten
| Paketgewicht | 1, 53 kg |
| Verpackungshöhe | 64 mm |
| Verpackungstiefe | 227 mm |
| Verpackungsbreite | 302 mm |
Netzwerk
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| 10G-Unterstützung | Nein |
| Netzstandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
Betriebsbedingungen
| Wärmeableitung | 65, 472 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Menge SFP-Modul-Steckplätze | 2 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| Management-Protokolle | SNMP, RMON, ICMP, Syslog |
Design
| Formfaktor | 1U |
| Wandmontage | Ja |
| Rack-Einbau | Nein |
| Sicherheit | LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1 |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.