123bestpreis

Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove...

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei kaufland für 901,25 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove...: Vergleichen Sie die Preise, um Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Dockingstationen & USB-Hubs.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power over Ethernet (PoE)

Cisco SF250-48HP-K9-EU. Switch-Typ: Verwaltet, Switch-Ebene: L2. Porttyp RJ-45: Fast Ethernet (10/100), Anzahl der RJ-45-Ports: 48, Anzahl der installierten SFP-Module: 2, Anzahl der installierten SFP+-Module: 2, Anzahl der USB 2.0-Ports: 1. MAC-Tabellengröße: 8000 Einträge, Switching-Kapazität: 17,6 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Unterstützung von Power over Ethernet (PoE)Management-MerkmaleSwitch-TypVerwaltetSwitch-EbeneL2Unterstützung von Quality of Service (QoS)JaWebbasierte VerwaltungJaSystem-EreignisprotokollJaMIB-Unterstützunglldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc

Preis unverändert seit 25.10.2026

Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove... Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove... Suchen bei Logo von Amazon

Technische Daten

Produktname Cisco SF250-48HP-K9-EU, Managed, L2, Fast Ethernet (10/100), Power ove...
Marke Cisco
EAN 0882658767401

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Gesamtleistung Power over Ethernet (PoE) 195 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 48

Energie

Einklappen
AC Eingangsspannung 110 - 220 V
Stromverbrauch (Standardbetrieb) 44, 3 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Authentifizierung Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, HTTPS, SSH, SSL/TLS
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP server, DHCP client

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 4, 93 kg
Tiefe 350 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9000
Routing-/Switching-Kapazität 17, 6 Gbit/s
Transferrate 13, 1 Mpps
Jumbo Frames Unterstützung Ja
Anzahl Queues 4
Datenpaket-Pufferspeicher 24 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 512 MB
Kompatible Betriebssysteme Microsoft Windows, Linux, Mac OS X
Prozessortaktfrequenz 800 MHz
Eingebauter Prozessor Ja
Mindestsystemvoraussetzungen - Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Geräuschpegel 38 dB
Flash-Speicher 256 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 286555 h

Zertifikate

Einklappen
Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC 15 (CFR 47)

Verpackungsdaten

Einklappen
AC-Netzadapter Ja

Multicast-Funktionen

Einklappen
Anzahl der gefilterten Multicast-Gruppen 4000
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 256
Active-Link-Erfassung Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Tagged VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Kabellängenerfassung Ja
Spannbaum-Protokoll Ja
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
10G-Unterstützung Nein
Ratenbeschränkung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Lieferumfang

Einklappen
Schnellstartübersicht Ja
Mitgelieferte Kabel AC
Rackmontageset Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 904, 9 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -20 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 10 - 90%

Anschlüsse und Schnittstellen

Einklappen
Anzahl USB 2.0 Anschlüsse 1
Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100)
Menge SFP-Modul-Steckplätze 2
Anzahl der basisschaltenden RJ-45 Ethernet Ports 48
Anzahl Combo-SPF-Anschlüsse 2

Protokolle

Einklappen
Management-Protokolle HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
Switch Protokoll STP, RSTP, MSTP, LACP, IGMP 1/2/3

Design

Einklappen
Ein-/Ausschalter Ja
Reset-Knopf Ja
Produktfarbe Schwarz
LED-Anzeigen Aktivität, Link, PoE, Geschwindigkeit, System
Anzahl Lüfter 2 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.