Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz: Vergleichen Sie die Preise, um Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz
Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz
Der Jetstream 8-Port Gigabit Easy Smart Switch T1500G-8T bietet acht 10/100/1000 Mbps Ports, QoS auf Unternehmensniveau, fortschrittliche Sicherheitsstrategien und Layer 2 Management-Funktionen. Port 8 unterstützt die Stromversorgung über PoE-PD bis 802.3at/af; der Switch kann jedoch auch über einen externen Spannungsadapter mit Strom versorgt werden, was Flexibilität bei der Platzierung der Geräte bietet. Die Firmware ist identisch mit dem Originalgerät von TP-Link, jedoch ist eine Konfigurationsdatei für Swisscom vorinstalliert, die QoS, Hostname, NTP-Server, Sommerzeit und regionale Einstellungen bereits konfiguriert hat. Darüber hinaus ist IGMP-Snooping aktiviert, während SSH und Telnet deaktiviert sind. Der Zugriff auf die WebUI über HTTPS ist gesperrt, und der Switch erhält seine IP-Adresse über DHCP. Ausserdem ist ein Swisscom-Aufkleber auf der Verpackung angebracht. Der T1500G-8T wendet QoS-Richtlinien an, um Sprach-, Daten- und Video-Dienste in einem Netzwerk zu integrieren. Der Netzwerkadministrator kann die 802.1P-Priorität nutzen, um den Datentransfer nach Bedarf zu priorisieren und sicherzustellen, dass Sprach- oder Videoanwendungen reibungslos laufen. Der T1500G-8T unterstützt eine vollständige Palette von Layer 2-Funktionen, einschliesslich 802.1Q Tag VLAN, Port-Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flusskontrolle. Er bietet fortschrittliche Netzwerkwartungsfunktionen wie Loop-Back-Erkennung, Kabeltests und IGMP-Snooping. IGMP-Snooping stellt sicher, dass der Switch Multicast-Streams intelligent nur an die entsprechenden Abonnenten weiterleitet, während IGMP-Throttling und -Filterung jeden Abonnenten auf Port-Ebene einschränken, um unbefugten Zugriff auf Multicast-Daten zu verhindern. Der T1500G-8T ist einfach zu bedienen und zu verwalten und unterstützt mehrere Standardverwaltungsfunktionen wie eine intuitive webbasierte grafische Benutzeroberfläche (GUI), SNMP (v1/2/3) und RMON, die es dem Switch ermöglichen, wertvol...
Preis unverändert seit 29.10.2026
|
Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz Suchen bei Technische Daten
| Produktname | Swisscom TP-Link T1500G-T (8 Ports), Netzwerk Switch, Schwarz |
| Marke | TP-Link |
| EAN | 6935364080242 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Power-over-Ethernet (PoE)-Typ unterstützt | Passive PoE |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 1 |
Energie
| Energiequelle | Gleichstrom |
| Eingangsstrom | 1 A |
| Eingangsspannung | 12 V |
| Netzteil enthalten | Ja |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| DHCP-Funktionen | DHCP Option 82, DHCP snooping |
| IGMP-Snooping | Ja |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Gewicht und Abmessungen
| Breite | 209 mm |
| Höhe | 26 mm |
| Tiefe | 126 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11, 9 Mpps |
| Jumbo Frames Unterstützung | Ja |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Upgradefähige Firmware | Ja |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungshöhe | 68 mm |
| Verpackungstiefe | 223 mm |
| Verpackungsbreite | 280 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T |
| Port-Spiegelung | Ja |
| Ratenbeschränkung | Ja |
| Link Aggregation | Ja |
| Halb-Duplex | Ja |
| unterstütze Kabeltypen | Cat3, Cat4, Cat5, Cat5e |
| Broadcast-Sturmkontrolle | Ja |
| Virtuelle LAN-Funktionen | Multicast VLAN, Voice VLAN |
| Auto-Negotiation-Funktion | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G-Unterstützung | Nein |
| Auto MDI/MDI-X | Ja |
| Ethernet LAN Datentransferraten | 10, 100, 1000 Mbit/s |
| Unterstützung Datenflusssteuerung | Ja |
Lieferumfang
| Benutzerhandbuch | Ja |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Netzstecker | DC-Anschluss |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| Management-Protokolle | IGMPv1, IGMPv2, IGMPv3 |
Design
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.