123bestpreis

Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw...

Produkt gelistet seit 17.9.2022
Heute wird dieses Produkt bei galaxus für 778,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw...: Vergleichen Sie die Preise, um Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Switch + 4-Port SFP (400W) (24 Ports), Netzwerk Switch, Schwarz

Der Planet WGSW-24040HP4 Layer 2 Switch wurde entwickelt, um die Installation von CCTV- und Wi-Fi-Hotspots mit einem PoE+-Leistungsbudget und erweiterten Verwaltungsfunktionen zu erleichtern. Der Switch eignet sich auch für VoIP-Anwendungen und verfügt über 4 SFP-Glasfaserports. Das PoE+-Budget von 440 W versorgt 14 Nacht-/Tag-PTZ-IP-Kameras, die jeweils 30 W benötigen, oder 24 IP-Kameras, die jeweils 15 W benötigen. Darüber hinaus überwacht die Watchdog-Funktion den Status jeder angeschlossenen Kamera und initiiert einen automatischen Neustart im Falle eines Verbindungsverlusts, wodurch die Notwendigkeit von Vor-Ort-Überprüfungen entfällt. Der Switch verfügt ausserdem über einen integrierten Zeitplan, der je nach Kontext nur die benötigte Menge an Strom bereitstellt. Hauptmerkmale: - 24-Port 10/100/1000BASE-T Gigabit Ethernet RJ45 mit IEEE 802.3af / 802.3at PoE-Injektor - 4 100/1000BASE-X SFP-Steckplätze, die mit den Ports 21 bis 24 geteilt werden, kompatibel mit 100Base-FX SFP - RS-232 DB9 Konsolenanschluss für grundlegende Verwaltung und Einrichtung - Verhindert Paketverlust durch Rückdruck (Halbduplex) und IEEE 802.3x Pause-Frame-Flusskontrolle (Vollduplex) - Hohe Leistung der Store-and-Forward-Architektur und Runt/CRC-Filterung beseitigt fehlerhafte Pakete zur Optimierung der Netzwerkbandbreite - Unterstützung von Storm Control: Broadcast / Multicast / Unknown-Unicast - VLAN/STP/Link-Aggregation/QoS - Erweiterte Sicherheitsfunktionen - PoE+ 440 W.

Preis unverändert seit 29.10.2026

Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw... Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw... Suchen bei Logo von Amazon

Technische Daten

Produktname Planet IPv6 Managed 24-Port 802.3at High Power PoE Gigabit Ethernet Sw...
Marke PLANET
EAN 4711213689475

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Power over Ethernet (PoE) Leistung pro Anschluss 30, 8 W
Gesamtleistung Power over Ethernet (PoE) 440 W

Energie

Einklappen
Stromversorgungsfunktionen - Beschreibung Ja
Eingangsstrom 6 A
AC Eingangsspannung 100 - 240 V
Energieschutzeigenschaften Kurzschluß
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Authentifizierung MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
IGMP-Snooping Ja
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2/L4
Traffic-Klassifizierung Ja
MIB Unterstützung RFC-1213, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-3411
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 35, 7 Mpps
Anzahl der Leitungen 160
Jumbo-Frames 9000
Routing-/Switching-Kapazität 48 Gbit/s
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 4 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Upgradefähige Firmware Ja

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 100BASE-LX, 100BASE-SX, 1000BASE‑LX, 1000BASE‑SX

Zertifikate

Einklappen
Zertifizierung FCC 15 A, CE

Multicast-Funktionen

Einklappen
Multicast MAC-Adresstabelle 4094 Eintragungen
Multicast Unterstützung Ja
Anzahl der gefilterten Multicast-Gruppen 255

Netzwerk

Einklappen
Vollduplex Ja
Auto-Alterung von MAC-Adressen unterstützt Ja
VLAN-Unterstützung Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
Spannbaum-Protokoll Ja
Selbstlernen von MAC-Adressen unterstützt Ja
Port-Spiegelung Ja
Link Aggregation Ja
Broadcast-Sturmkontrolle Ja
Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Anzahl der VLANs 4094
Auto-Negotiation-Funktion Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung Nein
Auto MDI/MDI-X Ja
Unterstützung Datenflusssteuerung Ja

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RS-232
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 20
Anzahl Combo-SPF-Anschlüsse 4
Optischer Kabelverbinder MiniGBIC, SFP

Design

Einklappen
Rack-Einbau Ja
Reset-Knopf Ja
Produktfarbe Blau
LED-Anzeigen Aktivität, Ventilatorausfall, Link, PoE, Leistung, Stromausfall

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.