Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed: Vergleichen Sie die Preise, um Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
Zyxel GS1915-8EP Smart Managed Switch 8x Gigabit Ethernet (8x PoE+, max. 60 Watt)
Zyxel GS1915-8EP Smart Managed Switch 8x Gigabit Ethernet (8x PoE+, max. 60 Watt)
8x Gigabit Ethernet Ports / 8x PoE+ (max. 60 Watt) / 16 Gbit/s Switching-Kapazität / Layer 2 Funktionen / Nebula Cloud Management
Preis unverändert seit 30.10.2026
|
GS1915-8EP, Switch
GS1915-8EP, Switch
Die GS1915 Serie umfasst zwei Switches mit jeweils acht Ports mit oder ohne PoE. Das PoE-Modell GS1915-8EP unterstützt PoE+ bei seinen acht Ports. Beide Modelle verfügen über nützliche Funktionen und überragende Leistung bei einfachem Plug-and-Play. Die GS1915 Serie unterstützt kostenloses Nebula Cloud Management. Nebula bietet sowohl eine intuitive Web-Oberfläche als auch eine mobile App, um die Installation und Verwaltung Ihres Netzwerks zu vereinfachen ohne zusätzliche Kosten für einen Software- oder Hardware-Controller. Der typische Standalone-Modus steht Ihnen jedoch auch weiterhin zur Verfügung.
Preis unverändert seit 24.10.2026
|
Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed
Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed
Preis unverändert seit 13.10.2026
|
Zyxel Gs1915-8ep-eu0101f Switch
BLACK NOVEMBER : 126,99 € statt 317,50 €
Jetzt 190,51 € Rabatt!
Zyxel Gs1915-8ep-eu0101f Switch
Zyxel Gs1915-8ep-eu0101f Switch. EU-Stecker.Zyxel GS1915-8EP.Switch-Typ: Managed, Switch-Layer: L2.Anzahl der Basic RJ-45 Ethernet Switching Ports: 8, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000), Konsolenanschluss: RJ-45.Vollduplex.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 16 Gbit/s.Netzwerkstandards: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrischer Anschluss: AC-in Stromanschluss.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (Kupfer), Anzahl der Ports: 8.-Elektrischer Anschluss: AC-in Stromanschluss.-Konsolenanschluss: RJ-45.-Breite: 250 mm.-Tiefe: 104 mm.-Höhe: 27 mm.-Gewicht: 620 g.-AC Eingangsspannung: 200 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Energieverbrauch: 72 W.-Stromquelle: Wechselstrom.-Betriebstemperaturbereich: 0 - 40 °C.-Relative Betriebsfeuchtigkeit: 10 - 95%.-Lagertemperaturbereich: -40 - 70 °C.-Wärmeableitung: 245.52 BTU/h.-Management-Protokolle: SNMP v1, v2, v3, RMON (1.2,3.9).-Netzwerkstandards: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Support 10G: Nein.-Auto MDI / MDI-X: Ja.-Kupfer Ethernet Verkabelung.Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.-Vollduplex: Ja.-Flusskontrolle unterstützt: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 16 Gbit/s.Performance: 11.9 Mpps.-Jumbo Frames: 9000.-Speichern und Weiterleiten: Ja.-Anzahl der Warteschlangen: 8.-Paketpuffer: 525 MB.-Kabel enthalten: Wechselstrom.-Schnellstartanleitung: Ja.-Paketgewicht: 1.4 kg.-Benutzerhandbuch: Ja.-Benutzerhandbuch: Ja.-Paketbreite: 302 mm.-Pakettiefe: 227 mm.-Pakethöhe: 64 mm.-DHCP.Eigenschaften:DHCP-Client.-I...
Preis unverändert seit 22.10.2026
|
Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)
Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)
Zyxel 8-Port-Gigabit-Cloud-PoE-Switch [GS1915-8EP]Die Zyxel GS1915-Serie bietet zwei GbE Smart Managed Layer 2-Switches mit acht Ports und ohne PoE für Netzwerke kleiner Unternehmen. Die GS1915-Serie unterstützt NebulaFlex mit praktischen Funktionen und überlegener Leistung. Diese Serie ist die günstigste Cloud-Switch-Lösung für den KMU-Markt. Es kann einfach über das Nebula Control Center eingerichtet werden, um eine einheitliche Cloud-Verwaltung zu realisieren.Acht Gigabit-Ethernet-Ports.Unterstützt Nebula und bietet ein einheitliches Cloud-Netzwerkerlebnis.Einfache Inbetriebnahme und Echtzeitkonfiguration jederzeit über die Nebula-App.Der günstigste cloudbasierte Switch.GS1915-8EP ist ein 8-Port-GbE-PoE-Switch mit Nebula Cloud Management-Unterstützung für einfache Bereitstellung, Echtzeitkonfiguration und einfachen Zugriff auf alle Cloud-Geräte. "jederzeit und überall". Praktische Funktionen, hervorragende Leistung, Plug-and-Play in wenigen Minuten. Spielen Sie es sofort. Es ist die kostengünstigste Cloud-Switch-Lösung für
Preis unverändert seit 29.10.2026
|
Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed Suchen bei Technische Daten
| Produktname | Zyxel Switch 8-Port Gigabit Ethernet 0dBA Smart Managed |
| Marke | Zyxel |
| EAN | 4718937621934 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 60 W |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 200 - 240 V |
| Stromverbrauch (max.) | 72 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| IGMP-Snooping | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 250 mm |
| Höhe | 27 mm |
| Gewicht | 620 g |
| Tiefe | 104 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11, 9 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 0, 525 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 1641000 h |
Zertifikate
| Zertifizierung | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
Verpackungsdaten
| Paketgewicht | 1, 4 kg |
| Verpackungshöhe | 64 mm |
| Verpackungstiefe | 227 mm |
| Verpackungsbreite | 302 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Anzahl der VLANs | 8 |
| Netzstandard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G-Unterstützung | Nein |
| Auto MDI/MDI-X | Ja |
| Unterstützung Datenflusssteuerung | Ja |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
| Benutzerhandbuch | Ja |
| Betriebsanleitung | Ja |
Betriebsbedingungen
| Wärmeableitung | 245, 52 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
Anschlüsse und Schnittstellen
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Netzstecker | AC-Eingangsbuchse |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| Management-Protokolle | SNMP v1, v2, v3, RMON (1, 2, 3, 9) |
Design
| Elektromagnetische Verträglichkeit | LVD EN60950-1, BSMI CNS14336-1 |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.