Tp-link Tl-sg3428xpp-m2 Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Tl-sg3428xpp-m2 Switch: Vergleichen Sie die Preise, um Tp-link Tl-sg3428xpp-m2 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Tl-sg3428xpp-m2 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
TP-Link Omada JetStream 24P Switch L2+ managed 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+
TP-Link Omada JetStream 24P Switch L2+ managed 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+
Preis unverändert seit 27.10.2026
|
Tp-link Tl-sg3428xpp-m2 Switch
Tp-link Tl-sg3428xpp-m2 Switch
Tp-link Tl-sg3428xpp-m2 Switch. Erschließen Sie Netzwerkgeschwindigkeiten der nächsten Generation mit dem TP-Link TL-SG3428XPP-M2. Dieser L2+ Managed Switch ist ausgestattet mit 24 Hochgeschwindigkeits-2.5G-Ethernet-Ports und 4 blitzschnellen 10G SFP+-Uplinks, der eine Gesamt-Switching-Kapazität von 200 Gbit/s liefert, um Engpässe zu beseitigen. Sein großzügiges 500W PoE-Budget, verteilt auf 8 PoE++ und 16 PoE+-Ports, versorgt mühelos anspruchsvolle Geräte wie Wi-Fi 6 Access Points und 4K-Kameras mit Strom. Mit robuster Sicherheit, QoS und Cloud-Management in einem 1U Rack-Mount-Design ist er das ultimative Upgrade für ein leistungsstarkes, zukunftssicheres Netzwerk. EU-Stecker. EU-Stecker.TP-Link TL-SG3428XPP-M2.Switch-Typ: Managed, Switch-Layer: L2+.RJ-45 Ethernet Basic Switching Ports: 2.5G Ethernet (100/1000/2500), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24, Anzahl der installierten SFP+ Module: 4, Konsolenanschluss: RJ-45/ Micro-USB.Vollduplex.MAC-Adresstabelle: 32000 Einträge, Switching-Kapazität: 200 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Ports Typ: 2.5G Ethernet (100/1000/2500).-Konsolenanschluss: RJ-45/Micro-USB.-Anzahl der installierten SFP+ Module: 4.-Anzahl der 2.5G Ethernet Ports (Kupfer): 24.-Breite: 440 mm.-Tiefe: 330 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 -240 V.-AC Eingangsfrequenz: 50 -60 Hz.-Leistungsaufnahme (max): 629.1 W.-Redundante Stromversorgung (RPS), Unterstützung: Ja.-Betriebstemperaturbereich: 0 -40 °C.-Relative Betriebsfeuchtigkeit: 10 -90%.-Lagertemperaturbereich: -40 -70 °C.-Relative Lagerfeuchtigkeit: 5 -90%.-Wärmeableitung: 2153.45 BTU/h.-Nachhaltigkeitszertifikate: CE, United States Federal Communications Commission (FCC), RoHS.-Nachhaltigkeits-Compliance: Ja.-...
Preis unverändert seit 27.10.2026
|
TP-Link TL-SG3428XPP-M2 Managed Switch 28-Port, Managed, 24x 2.5 Gigabit RJ45, 4x 10 Gigabit SFP+, 8x PoE++, 16x PoE+, 500W
TP-Link TL-SG3428XPP-M2 Managed Switch 28-Port, Managed, 24x 2.5 Gigabit RJ45, 4x 10 Gigabit SFP+, 8x PoE++, 16x PoE+, 500W
28-Port Managed Switch / 24x 2.5 Gigabit RJ45 Ports / 4x 10 Gigabit SFP+ Ports / 200 Gbit/s Switching-Kapazität / 8x PoE++, 16x PoE+ (bis zu 500 W) / Omada SDN
Preis unverändert seit 9.10.2026
|
Tp-link Tl-sg3428xpp-m2 Switch Tp-link Tl-sg3428xpp-m2 Switch Suchen bei Technische Daten
| Produktname | Tp-link Tl-sg3428xpp-m2 Switch |
| Marke | TP-Link |
| EAN | 4897098689738 |
Nachhaltigkeit
| Nachhaltigkeitskonformität | Ja |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 500 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 16 |
Energie
| Energiequelle | AC/PoE |
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 629, 1 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Passwortschutz | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Autentifizierungstyp | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 330 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 48 |
| Jumbo-Frames | 9000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 200 Gbit/s |
| Transferrate | 148, 8 Mpps |
| Store-and-Forward | Ja |
| Anzahl IP-Schnittstellen | 32 |
| Jumbo Frames Unterstützung | Ja |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 16 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Leistungen
| Speicherkapazität | 256 MB |
| Flash-Speicher | 32 MB |
| Speichertyp | DRAM |
Zertifikate
| Konformitätsbescheinigungen | CE, Eidgenössische Kommunikationskommission (FCC), RoHS |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | MLD v1/v2 |
| Multicast Unterstützung | Ja |
Netzwerk
| IPv6-Routen | 48 |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Halb-Duplex | Ja |
| Ethernet LAN Datentransferraten | 10, 100, 1000, 2500, 10000 Mbit/s |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| IPv4-Routen | 48 |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
| Rackmontageset | Ja |
Betriebsbedingungen
| Wärmeableitung | 2153, 45 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/Micro-USB |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 24 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Management-Protokolle | SNMP v1/v2c/v3 |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Ungenutzter Lüfter-Support | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 3 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.