Tp-link Sg2008p Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Sg2008p Switch: Vergleichen Sie die Preise, um Tp-link Sg2008p Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Sg2008p Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
TP-Link SG2008P
TP-Link SG2008P
Der TP-Link SG2008P ist ein Switch mit acht Netzwerkports. Vier dieser Ports unterstützen PoE+, sodass du gleichzeitig Strom und Internet an Geräte wie Überwachungskameras oder WLAN-Zugangspunkte sendest. Das erspart dir lose Kabel und Netzteile. Der Switch kommt ohne Lüfter aus und arbeitet daher völlig geräuschlos. Das ist praktisch, wenn er an einem Ort steht, an dem du Ruhe haben möchtest, zum Beispiel im Büro oder Wohnzimmer. Du verwaltest das Netzwerk ganz einfach aus der Ferne über die Omada App. So hast du immer und überall im Blick, was in deinem Netzwerk passiert. Das stabile Metallgehäuse macht den Switch langlebig und stoßfest.
Preis unverändert seit 31.10.2026
|
Tp-link Sg2008p Switch
BLACK NOVEMBER : 137,99 € statt 147,14 €
Jetzt 9,15 € Rabatt!
Tp-link Sg2008p Switch
Tp-link Sg2008p Switch. Der ASUS Vivobook Go 15 OLED ist ein leichter und portabler Laptop, der für Produktivität und Unterhaltung unterwegs entwickelt wurde. Mit seinem beeindruckenden 15.6-Zoll-OLED-Display mit lebendigen Farben und einem 16:9-Seitenverhältnis bietet er ein immersives visuelles Erlebnis. Angetrieben von einem AMD Ryzen™ 5 Prozessor, 16 GB LPDDR5-Speicher und 512 GB Speicher, erledigt er Aufgaben effizient. Schnelles Aufladen bringt Sie in 49 Minuten auf 60 %. Genießen Sie klaren Sound mit ASUS SonicMaster und DTS Audio Processing. Sein 180°-Flachliege-Scharnier, die ErgoSense-Tastatur und der Fingerabdrucksensor verbessern die Benutzerfreundlichkeit. Ausgestattet mit KI-gestützter Geräuschunterdrückung und einem Sichtschutz für die Webcam sorgt er für sichere und klare Kommunikation. EU-SteckerBundled software: Office TrialZertifizierung: ErP Lot 6/26 MIL-STD-810H Eyesafe® Certified 2.0 TÜV Rheinland® Low Blue Light (Hardwarelösung)Basisfrequenz des energieeffizienten Kerns: 700 MHzKonformitätszertifikate: RoHSUnterstützung für Sparsity: JaVon NPU unterstützte KI-Software-Frameworks: Windows ML ONNX RT DirectML OpenVINOMaximale Turbo-Frequenz des energieeffizienten Kerns: 2.4 GHzUnterstützung für Windows Studio-Effekte: JaNeuraler Prozessorkern (NPU): Intel AI BoostEnergieeffiziente Kerne: 2USB-Typ-C-Ladeanschluss: JaCopilot-Taste: JaProzessor-Basisleistung: 15 WEffiziente Kerne: 8Prozessor-Generation: Intel Core Ultra (Serie 2)Basisfrequenz des energieeffizienten Kerns: 1.7 GHzRGB-Farbraum: sRGBLeistungskerne: 2Basisfrequenz des Leistungskerns: 2 GHzHersteller der integrierten GPU: IntelMaximale Versandhöhe: 3048 mAnzahl Thunderbolt 4-Ports: 1Maximale Turbo-Leistung: 57 WSSD-Formfaktor: M.2SSD-Kapazität: 512 GBBildschirmhelligkeit: 300 cd/m²Windows Hello: JaTrusted Platform Module (TPM) Version: 2.0NVMe: JaBildschirmglas-Typ: Gorilla GlassSpeichersteckplätze: 2x SO-DIMMHD-Typ der Frontkamera: Full HDAnzahl der integrierten Lautsprecher: 2USB Slee...
Preis unverändert seit 28.10.2026
|
Tp-link Sg2008p Switch Tp-link Sg2008p Switch Suchen bei War erhältlich bei ...
Technische Daten
| Produktname | Tp-link Sg2008p Switch |
| Marke | TP-Link |
| EAN | 1210002611770 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 4 |
Energie
| Stromverbrauch (max.) | 77, 3 W |
| Netzteil enthalten | Ja |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Webbasierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| MAC Adressen Filtern | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| IGMP-Snooping | Ja |
| Autentifizierungstyp | RADIUS |
Gewicht und Abmessungen
| Breite | 209 mm |
| Höhe | 26 mm |
| Tiefe | 126 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2/L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1, 2, 3, 9) |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11, 9 Mpps |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4, 1 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Ventilatorlos | Ja |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
Lieferumfang
| Betriebsanleitung | Ja |
Betriebsbedingungen
| Wärmeableitung | 263, 6 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Management-Protokolle | SNMPv1/v2c/v3 |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.