D-link 24-port 10/100/1000 Base-t Layer 3 Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link 24-port 10/100/1000 Base-t Layer 3 Switch: Vergleichen Sie die Preise, um D-link 24-port 10/100/1000 Base-t Layer 3 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link 24-port 10/100/1000 Base-t Layer 3 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
D-link 24-port 10/100/1000 Base-t Layer 3 Switch
BLACK NOVEMBER : 1.010,99 € statt 1.165,00 €
Jetzt 154,01 € Rabatt!
D-link 24-port 10/100/1000 Base-t Layer 3 Switch
D-link 24-port 10/100/1000 Base-t Layer 3 Switch. Erweitern Sie Ihr Netzwerk mit dem D-LINK 24-Port Lite Layer 3 Stackable Managed Switch. Dieser Switch wurde für den Enterprise- und Metro-Ethernet-Zugang entwickelt und bietet robuste Sicherheit, verbesserte Zuverlässigkeit und vielseitiges Traffic-Management. Zu den Funktionen gehören erweiterte ACLs, IP-MAC-Port-Binding, 802.1X-Authentifizierung und umfassendes QoS für nahtlose VoIP-, Videokonferenz- und Überwachungsanwendungen. Mit optionaler PoE-Unterstützung und redundanten Stromversorgungsmöglichkeiten sorgt er für maximale Betriebszeit und vereinfacht die Gerätebereitstellung. Erzielen Sie überragende Leistung und Sicherheit für Ihre Netzwerkinfrastruktur. EU-Stecker. EU-Stecker.Die DGS-3130 Serie ist eine Reihe von Lite Layer 3 Stackable Managed Switches, die entwickelt wurden, um Endbenutzer in einem sicheren Unternehmens- oder Metro-Ethernet-Zugangsnetzwerk zu verbinden.Diese Switches unterstützen Multicast- und erweiterte Sicherheitsfunktionen und sind somit eine ideale Gigabit-Access-Layer-Lösung.Die DGS-3130-30TS/54TS bieten 24 oder 48 10/100/1000 Mbps Gigabit-Ethernet-Ports.Die DGS-3130-30PS/54PS bieten 24 oder 48 10/100/1000 Mbps Power over Ethernet (PoE) Gigabit-Ethernet-Ports.Die DGS-3130-30S/54S bieten 24 oder 48 SFP Gigabit-Ethernet-Ports.Jeder 10/100/1000 Mbps Port der DGS-3130-30PS/54PS unterstützt die IEEE 802.3af und IEEE 802.3at PoE-Standards.Das Standard-Leistungsbudget für diese Modelle beträgt 370 Watt und kann mit dem redundanten Netzteil DPS-700 auf 740 Watt erweitert werden.Die Switches sind außerdem mit einem USB 2.0-Port ausgestattet, der es dem Benutzer ermöglicht, Images zu booten und Konfigurationsdateien direkt hochzuladen sowie Syslog-Dateien bequem auf einem USB 2.0-Speichergerät zu speichern.Erhöhte Netzwerkzuverlässigkeit: - Die DGS-3130 Serie zielt auf Unternehmen und Metro-Ethernet-Anwendungen sowie Kunden ab, die ein hohes Maß an Netzwerksicherheit und maximale Betriebszeit...
Preis unverändert seit 22.10.2026
|
D-link 24-port 10/100/1000 Base-t Layer 3 Switch D-link 24-port 10/100/1000 Base-t Layer 3 Switch Suchen bei Technische Daten
| Produktname | D-link 24-port 10/100/1000 Base-t Layer 3 Switch |
| Marke | D-Link |
| EAN | 0790069435256 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 30, 76 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Loop Protection | Ja |
| Zugriffkontrollliste | Ja |
| DHCP-Funktionen | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| DoS Attacken Prävention | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| BPDU-Filterung/Schutz | Ja |
| Root-Schutz | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 2, 98 kg |
| Tiefe | 250 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 168 Gbit/s |
| Transferrate | 125 Mpps |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 2 MB |
| MAC-Adressentabelle | 16384 Eintragungen |
Leistungen
| Physisches Stacking (Einheiten) | 9 |
| Geräuschpegel | 52, 5 dB |
| Virtuelles Stacking (Einheiten) | 32 |
| Telnet | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 900546 h |
Zertifikate
| Zertifizierung | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
Verpackungsdaten
| Paketgewicht | 4, 47 kg |
| Verpackungshöhe | 90 mm |
| Verpackungstiefe | 506 mm |
| Verpackungsbreite | 388 mm |
Multicast-Funktionen
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| 10G-Unterstützung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
Technische Details
| Anzahl pro Palette (Luft) | 96 Stück(e) |
| Anzahl der Kartons pro Palette (Luft) | 48 Stück(e) |
| Palettenlänge (brutto) | 110 cm |
| Anzahl der Kartons pro Palette (See) | 48 Stück(e) |
| Palettenbruttogewicht (Meer) | 486 kg |
| Versandkartonsbreite | 19, 8 cm |
| Versandkartonshöhe | 42 cm |
| Palettenbreite (brutto) | 120 cm |
| Anzahl pro Palette (See) | 96 Stück(e) |
| Versandkartonslänge | 52, 4 cm |
| Nettogewicht Versandkarton | 8, 94 kg |
| Gewicht (innerer) Versandkarton | 9, 75 kg |
| Palettenhöhe (Luft) | 181, 5 cm |
| Anzahl Produkte pro Innenkarton | 2 Stück(e) |
| Palettenhöhe (See) | 181, 5 cm |
| Palettenbruttogewicht (Luft) | 486 kg |
Betriebsbedingungen
| Wärmeableitung | 104, 65 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierte SFP Module | 0 |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Optischer Kabelverbinder | SFP+ |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Virtual Router-Redundanz-Protokoll (VRRP) | Ja |
| Router Protokoll | RIP |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz, Grau |
| LED-Anzeigen | Ja |
| Stapelbar | Ja |
| Anzahl Lüfter | 1 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.