123bestpreis

D-link Red64209 Switch

Heute wird dieses Produkt bei galaxus für 3.320,05 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Red64209 Switch: Vergleichen Sie die Preise, um D-link Red64209 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Red64209 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

3 Angebote vergleichen (Neuware)

D-Link 10g Layer 3 Stackable Managed (32 Ports), Netzwerk Switch, Schwarz

Die Top-of-Rack 10G Managed Stack Switches der DXS-3410 Serie von D-Link sind kompakte Hochleistungs-Switches für kabelgebundenes Switching und Routing mit 10-Gigabit-Geschwindigkeit und extrem niedrigen Latenzen. Der DXS-3410-32XY verfügt über 24 x 10G BASE-T sowie 4 x 10G SFP+ und 4 x 25G SFP28 Ports. Damit ist er die passende Wahl für Rechenzentrum-, Core- und Verteilernetz-Anwendungen.

Preis unverändert seit 29.10.2026

DXS-3410-32XY/E, Switch

Nutzen Sie die Stacking-Technik für eine nahtlose Netzwerkerweiterung. Skalieren Sie Ihr Netzwerk mit einem einfachen Stacking-Kabeln ohne zusätzliche Module. Verbessern Sie die Redundanz, vereinfachen Sie die Verwaltung und steuern Sie den gesamten Stack mit einer einzigen IP-Adresse. Das DXS-3410-32XY/E unterstützt hohe Übertragungsraten mit bis zu 25 Gbit/s über Gigabit-Kupfer- und Glasfaserports und erweiterte Reichweite mit 10-Gigabit-Glasfaser- und 25-Gigabit-Uplink-Ports.

Preis unverändert seit 21.10.2026

D-link Red64209 Switch

D-link Red64209 Switch. EU-SteckerDas RIG 300 PRO HX wurde für Xbox entwickelt, um Ihr Gameplay kompromisslos zu erweitern und Ihre Leistung zu maximieren.Die extra großen Ohrpolster enthalten 40-mm-Treiber, die reaktionsschnelle Bässe und hochauflösenden Klang liefern.Das leichte und ultra-flexible Kopfband wird mit stoffbezogenen Ohrpolstern kombiniert, um langanhaltenden Tragekomfort zu gewährleisten.Das Mikrofon lässt sich zur einfachen Aufbewahrung und für unterwegs hochklappen.FunktionenKompatibel mit Xbox Series X - S und Xbox One40-mm-Treiber für satten Bass und hochauflösenden KlangUltraleichtes, nahezu unzerbrechliches KopfbandVerstellbares Band passt sich allen Kopfgrößen anGeräuschisolierende OhrpolsterHochklappbares MikrofonStoffbezogenes Kopfband und OhrpolsterPräzise abgestimmt für 3D-AudioInline-Stummschaltung und Lautstärkeregelung3.5-mm-Klinkenanschluss:plattformübergreifend kompatibelTechnische DatenOhrmuschelplatzierung:OhraufliegendFarbe:WeißGewicht:233 gKabellos:NeinFrequenzgang:20 Hz–20 kHzImpedanz:32 OhmEmpfindlichkeit:111 dBSPL/V3D-Audio:Präzise abgestimmtTreibergröße:40 mmMikrofonfrequenz:100 Hz–10 kHzAbnehmbares Mikrofon:NeinMikrofonempfindlichkeit:-45 dBV/PaMikrofon-Richtcharakteristik:UnidirektionalMikrofon-SNR:>42 dBAnschluss:3.5-mm-AnalogsteckerLautstärkeregelung:InlineKabellänge:1.5 m. tradeinn Techinn

Preis unverändert seit 22.10.2026

D-link Red64209 Switch D-link Red64209 Switch Suchen bei Logo von Amazon

War erhältlich bei ...

D-Link DXS-3410-32XY/E, 32-Port 10G Layer 3 Stackable Managed Switches Logo von OFFICE-Partner
3.291,54 € Nicht mehr verfügbar seit 13.10.2026

Technische Daten

Produktname D-link Red64209 Switch
Marke D-Link
EAN 0790069473517

Energie

Einklappen
Energiequelle AC
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 104 W
AC Eingangsfrequenz 50/60 Hz

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
SSH-/SSL-Unterstützung Ja
BPDU-Filterung/Schutz Ja
Loop Protection Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP server, DHCP client
Zugriffkontrollliste Ja

Gewicht und Abmessungen

Einklappen
Breite 441 mm
Höhe 44 mm
Gewicht 3, 88 kg
Tiefe 250 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L3
Systemereignisprotokoll Ja
MIB Unterstützung RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 565, 44 Mpps
Jumbo-Frames 12000
Routing-/Switching-Kapazität 760 Gbit/s
Anzahl Queues 8
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 4 MB
MAC-Adressentabelle 48000 Eintragungen

Leistungen

Einklappen
Physisches Stacking (Einheiten) 9
Geräuschpegel 53, 3 dB
Virtuelles Stacking (Einheiten) 32
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 437675, 04 h

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Vollduplex Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
10G-Unterstützung Ja
Netzstandard IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x

Betriebsbedingungen

Einklappen
Wärmeableitung 354, 86 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45
Anzahl USB 2.0 Anschlüsse 1
Basic Switching RJ-45 Ethernet Ports-Typ Fast Ethernet (10/100)
Menge Modul-Steckplätze SFP+ 4
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Optischer Kabelverbinder SFP+
Anzahl SFP28-Ports 4

Protokolle

Einklappen
Unterstützte Netzwerkprotokolle IPv6, IPv4

Design

Einklappen
Rack-Einbau Ja
Sicherheit cUL, CB, BSMI
Elektromagnetische Verträglichkeit FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Produktfarbe Schwarz
Stapelbar Ja
Anzahl Lüfter 3 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.