123bestpreis

D-link Dgs-3130-30s/e 30 Switch

Heute wird dieses Produkt bei galaxus für 1.031,99 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs-3130-30s/e 30 Switch: Vergleichen Sie die Preise, um D-link Dgs-3130-30s/e 30 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs-3130-30s/e 30 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

D-Link DLINK DGS-3130-30S/E 30Port L3 Fiber Gigabit Stack (30 Ports), Netzwerk Switch, Grau

D-Link Deutschland Gigabit Stack Switch DGS-3130-30S/E Hersteller: D-Link Deutschland Bezeichnung: Gigabit Stack Switch 30-Port Layer 3 Fib. Typ: DGS-3130-30S/E Ethernet: Nein Anzahl der 10 Gbps Mini GBIC-Ports: 4 Anzahl der 1000 Mbps Mini GBIC-Ports: 24 Anzahl der anderen Ports: 2 Montageart: 482,6 mm (19 Zoll) Rack-Montage Layer 2: Nein Layer 3: Ja Verwaltbar: Ja Power over Ethernet (PoE): Andere Schutzklasse (IP): IP20 Höhe: 44 mm Breite: 440 mm Tiefe: 250 mm Die völlig neuen Layer 3 stapelbaren Managed Switches der DGS-3130-Serie wurden speziell für die Anforderungen von kleinen bis mittelgrossen Unternehmensnetzwerken entwickelt. Mit ihrer Kombination aus Layer 2- und Layer 3-Hardware- und Softwarefunktionen zeichnen sich die Switches dieser Serie durch ihre Leistung, Flexibilität und Kosteneffizienz aus. Neben einer Vielzahl von Portkonfigurationen verfügt jeder Switch der DGS-3130-Serie über sechs integrierte Uplink-/Stapelports mit 10 Gigabit. Mit zwei 10GBASE-T-Ports und vier SFP+-Ports, die jeweils 10 Gigabit unterstützen, ist die geeignete Stapelschnittstelle immer verfügbar. Anzahl/Typ der Ports: 24 x 100/1000M SFP, 2 x 10GBaseT, 4 x 10G SFP+ SFP/SFP+ Verbindungen: 24 / 4 10G Verbindungen: 2 x RJ-45, 4 x SFP+ Management-Ebene: Managed PoE-Ports/PoE-Leistungsbudget: Nein/Nein OSI-Ebene / Stapelbar: Layer 3 / Ja Lüfter: 3 x Smart Gehäuseform/-material: 19 Zoll / Metall.

Preis unverändert seit 29.10.2026

DGS-3130-30S/E, Switch

Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein.

Preis unverändert seit 21.10.2026

D-link Dgs-3130-30s/e 30 Switch

D-link Dgs-3130-30s/e 30 Switch. Verbessern Sie Ihr Netzwerk mit dem D-LINK DGS-3130-30S/E, einem Lite L3 Managed Stackable Switch, der sich ideal für Enterprise und Metro Ethernet eignet. Dieser vielseitige Switch bietet robuste Aggregations-, Core- oder Access-Layer-Lösungen für KMUs und größere Unternehmen. Erleben Sie außergewöhnliche Flexibilität, Zuverlässigkeit und Skalierbarkeit mit hochdichter 10-Gigabit-Konnektivität und fortschrittlicher Layer-3-Routing für effiziente Inter-VLAN-Kommunikation. Stapeln Sie bis zu neun Switches für vereinfachte Verwaltung und nahtloses Wachstum. Stellen Sie die Netzwerkanverfügbarkeit mit redundanter Stromversorgung und schneller Wiederherstellung über ERPS sicher. Schützen Sie Ihre Daten mit umfassenden Sicherheitsfunktionen, einschließlich ACLs und IMPB. Optimieren Sie die Leistung mit fortschrittlichem L3-Traffic-Management und intelligentem QoS zur Priorisierung kritischer Anwendungen. Erweitern Sie Ihr Geschäftsnetzwerk mit dem D-LINK DGS-3130-30S/E, einem leistungsstarken und vielseitigen Lite L3 Managed Stackable Switch, der für die wachsenden Anforderungen moderner Unternehmens- und Metro-Ethernet-Umgebungen entwickelt wurde. Dieser Hochleistungsschalter dient als robuste Aggregations- oder Kernlösung für kleine und mittelständische Unternehmen (KMU) und als idealer Zugriffsschalter für größere Unternehmen und bietet außergewöhnliche Flexibilität, Zuverlässigkeit und Skalierbarkeit.Erschließen Sie überlegene Netzwerkleistung und stellen Sie sicher, dass Ihre Infrastruktur zukunftssicher ist. Der DGS-3130-30S/E ist für High-Density-Bereitstellungen konzipiert und bietet einen kostengünstigen Weg zu 10-Gigabit-Konnektivität. Seine fortschrittlichen Layer-3-Funktionen ermöglichen Inter-VLAN-Routing und Netzwerksegmentierung, verbessern die Gesamteffizienz und reduzieren unnötigen Datenverkehr in Ihrem Kernnetzwerk.Wesentliche Vorteile für Ihr Netzwerk:* Verbesserte Skalierbarkeit und vereinfachte Verwaltung: Stapeln Si...

Preis unverändert seit 22.10.2026

D-link Dgs-3130-30s/e 30 Switch D-link Dgs-3130-30s/e 30 Switch Suchen bei Logo von Amazon

Technische Daten

Produktname D-link Dgs-3130-30s/e 30 Switch
Marke D-Link
EAN 0790069469961

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Energie

Einklappen
Energiequelle Gleichstrom
Unterstützung für redundantes Netzteil Ja
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 65, 01 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Zugriffkontrollliste Ja
Loop Protection Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping
SSH-/SSL-Unterstützung Ja
Zugriffskontrollliste (ACL) Eingang 2048
BPDU-Filterung/Schutz Ja
Zugriffskontrollliste (ACL) Ausgang 512
Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH-2, SSL/TLS
Warteschleifenplanungs-Algorithmen Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
IGMP-Snooping Ja
Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 3, 5 kg
Tiefe 250 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L3
MIB Unterstützung RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9000
Routing-/Switching-Kapazität 168 Gbit/s
Transferrate 125 Mpps
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 2 MB
MAC-Adressentabelle 16384 Eintragungen

Leistungen

Einklappen
Physisches Stacking (Einheiten) 9
Geräuschpegel 52, 3 dB
Virtuelles Stacking (Einheiten) 32
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 400490 h

Zertifikate

Einklappen
Zertifizierung FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4000
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
10G-Unterstützung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x

Betriebsbedingungen

Einklappen
Wärmeableitung 221, 8 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Anzahl USB 2.0 Anschlüsse 1
Netzstecker AC-Eingangsbuchse
Menge SFP-Modul-Steckplätze 24
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ 10G Ethernet (100/1000/10000)
Menge Modul-Steckplätze SFP+ 4
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 2
Optischer Kabelverbinder SFP, SFP+

Protokolle

Einklappen
Router Protokoll RIP

Design

Einklappen
Produktfarbe Grau
LED-Anzeigen Ja
Stapelbar Ja
Anzahl Lüfter 3 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.