123bestpreis

Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100...

Produkt gelistet seit 25.4.2025
Heute wird dieses Produkt bei galaxus für 1.059,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100...: Vergleichen Sie die Preise, um Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

Allied Telesis L2+ GE 16 PS und 2 SFP (16 Ports), Netzwerk Switch, Grau

Der Allied Telesis x230-18GP verfügt über 16 x 10/100/1000T PoE+-Ports und 2 SFP-Gigabit-Uplink-Ports. Ein vollständiges Funktionsset mit Power over Ethernet Plus (PoE+) macht ihn ideal für Anwendungen am Netzwerkrand und unterstützt das Wachstum von drahtlosen Netzwerken und digitaler Videoüberwachung.

Preis unverändert seit 29.10.2026

Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau

Allied Telesis AT-x230-18GP-50. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 36,6 Gbit/s. Netzstandard: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-EinbauManagement-FunktionenSwitch-TypManagedSwitch-EbeneL2+Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaSystemereignisprotokollJaMIB UnterstützungRFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports16Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Menge SFP-Modul-Steckplätze2Konsolen-PortRJ-45NetzsteckerDC-AnschlussNetzwerkNetzstandardIEEE 802.2, IEEE 802.3, IEEE 802.3

Preis unverändert seit 27.10.2026

Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100... Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100... Suchen bei Logo von Amazon

Technische Daten

Produktname Allied Telesis AT-x230-18GP-50, Managed, L2+, Gigabit Ethernet (10/100...
Marke Allied Telesis
EAN 0767035202662

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 16
Gesamtleistung Power over Ethernet (PoE) 296 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 21 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen EAP-TTLS, MD5, PEAP, SSL/TLS
IGMP-Snooping Ja
DHCP-Funktionen DHCPv6 client, DHCP client

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 341 mm
Höhe 44 mm
Gewicht 3 kg
Tiefe 231 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2+
Systemereignisprotokoll Ja
MIB Unterstützung RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 26, 8 Mpps
Routing-/Switching-Kapazität 36, 6 Gbit/s
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 1, 5 MB
MAC-Adressentabelle 16000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 256 MB
Flash-Speicher 64 MB

Zertifikate

Einklappen
Zertifizierung UL, cUL, UL-EU

Verpackungsdaten

Einklappen
Paketgewicht 4, 2 kg

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Auto MDI/MDI-X Ja
Vollduplex Ja
VLAN-Unterstützung Ja
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 1000BASE-T, 100BASE-T, 10BASE-T
Link Aggregation Ja
10G-Unterstützung Nein
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Wärmeableitung 168 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 90%
Temperaturbereich bei Lagerung -20 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%
Höhe bei Lagerung 0 - 3048 m

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45
Netzstecker DC-Anschluss
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze 2
Anzahl der basisschaltenden RJ-45 Ethernet Ports 16

Protokolle

Einklappen
Unterstützte Netzwerkprotokolle SNTP
Management-Protokolle IGMP, MLD, Telnet, SMTP, NTP

Design

Einklappen
Rack-Einbau Ja
Sicherheit UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Produktfarbe Grau
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.