123bestpreis

Allied Telesis At-gs950/10psv2-50 Switch

Produkt gelistet seit 7.1.2022
Heute wird dieses Produkt bei galaxus für 339,03 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Allied Telesis At-gs950/10psv2-50 Switch: Vergleichen Sie die Preise, um Allied Telesis At-gs950/10psv2-50 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Allied Telesis At-gs950/10psv2-50 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

3 Angebote vergleichen (Neuware)

Allied Telesis Gigabit Websmart Switch 8xtpoe+ (10 Ports), Netzwerk Switch, Grau

Der Allied Telesis GS950/10PS Gigabit Ethernet WebSmart Switch verfügt über zwei Gigabit-Ports, zwei SFP-Kombinationsports und acht PoE+-Ports, die bis zu 30 Watt pro Port liefern, um Videoüberwachung und Sicherheitskameras, drahtlose Zugangspunkte, IP-Telefone und andere PoE-betriebene Geräte zu unterstützen. Die PoE-Option beseitigt die Notwendigkeit einer Stromverdrahtung und minimiert das Durcheinander von Netzteilen und Adaptern an unpraktischen Orten. Dank seiner kompakten Grösse ist der AT-GS950/10PS ideal für umschaltungsbeschränkte und kleinere Umgebungen wie Mikrofilialen, Klassenzimmer, Cafés und kleinere Einzelhandelsgeschäfte.

Preis unverändert seit 29.10.2026

Allied Telesis At-gs950/10psv2-50 Switch

Allied Telesis At-gs950/10psv2-50 Switch. Rüsten Sie Ihre Netzwerkinfrastruktur mit dem Allied Telesis AT-GS950/10PSV2-50 auf, einem leistungsstarken WebSmart Gigabit Switch, der für die Anforderungen moderner kleiner und mittlerer Unternehmen (KMU) entwickelt wurde. Dieser leistungsstarke und kostengünstige Switch bietet eine perfekte Mischung aus essenziellen Verwaltungsfunktionen, robuster Sicherheit und Power over Ethernet Plus (PoE+)-Funktionalität und ist damit eine ideale Lösung für den Netzwerkrand.Der AT-GS950/10PSV2-50 ist auf Einfachheit und Effizienz ausgelegt. Seine intuitive, webbasierte Verwaltungsoberfläche ermöglicht eine einfache Konfiguration und Überwachung Ihres Netzwerks, ohne dass umfassende IT-Kenntnisse erforderlich sind. Sie können einfach Virtual LANs (VLANs) einrichten, um den Datenverkehr zur Verbesserung von Sicherheit und Leistung zu segmentieren, und Quality of Service (QoS) implementieren, um kritische Daten wie Sprache und Video zu priorisieren und so eine reibungslose, verzögerungsfreie Kommunikation und Streaming zu gewährleisten.Ein wesentlicher Vorteil dieses Switches ist seine Unterstützung für PoE+ (IEEE 802.3at), das sowohl Daten als auch Strom über ein einziges Ethernet-Kabel liefert. Diese Funktion vereinfacht die Bereitstellung und reduziert die Kosten erheblich, da für angeschlossene Geräte keine separaten Steckdosen erforderlich sind. Stromversorgen Sie IP-Sicherheitskameras, VoIP-Telefone, drahtlose Zugangspunkte und andere PoE-fähige Geräte mit Leichtigkeit und Flexibilität, auch an Orten, an denen Strom nicht ohne Weiteres verfügbar ist. Das lüfterlose Design sorgt für einen geräuschlosen Betrieb und macht ihn somit perfekt für den Einsatz in geräuschempfindlichen Umgebungen wie Großraumbüros, Klassenzimmern und Verkaufsräumen.Der Allied Telesis AT-GS950/10PSV2-50 bietet eine flexible Portkonfiguration, um wachsenden Netzwerkanforderungen gerecht zu werden. Er kombiniert Hochgeschwindigkeits-Kupferports für Standard-E...

Preis unverändert seit 22.10.2026

Allied Telesis GS950/10PS, Managed, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)

Entdecken Sie hervorragende Konnektivität mit demAllied Telesis GS950/10PS, dem Gigabit-Ethernet-Switch der nächsten Generation, der die Verwaltung Ihres Unternehmensnetzwerks revolutioniert. Dieser leistungsstarke Managed Switch bietet überragende Leistung und beispiellose Flexibilität für moderne Netzwerkinfrastrukturen.Im Folgenden finden Sie einige der wichtigsten Merkmale, die denAllied Telesis GS950/10PS zu einem Muss für Ihr Netzwerk machen:10 Gigabit Ethernet Ports für ultraschnelle Verbindungen8 PoE+ Ports mit einem Gesamtleistungsbudget von 75W20 Gbit/s Switching-Kapazität für optimale LeistungVLAN-Unterstützung für eine effiziente NetzwerksegmentierungErweiterte Verwaltungsfunktionen für vollständige KontrolleDas von diesem Switch ne verwaltete Netzwerk bietet eine detaillierte Kontrolle über jeden Aspekt Ihrer Infrastruktur. Dank der Unterstützung von Quality of Service (QoS) und Port Mirroring können Sie den Datenfluss optimieren und den Netzwerkverkehr genau überwachen.Die Sicherheit steht im Mittelpunkt des GS95

Preis unverändert seit 26.10.2026

Allied Telesis At-gs950/10psv2-50 Switch Allied Telesis At-gs950/10psv2-50 Switch Suchen bei Logo von Amazon

Technische Daten

Produktname Allied Telesis At-gs950/10psv2-50 Switch
Marke Allied Telesis
EAN 0767035219158

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (Standardbetrieb) 13, 58 W

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Gesamtleistung Power over Ethernet (PoE) 75 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8

Sicherheit

Einklappen
MAC Adressen Filtern Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client, DHCP server

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 330 mm
Höhe 44 mm
Gewicht 1, 9 kg
Tiefe 200 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
MIB Unterstützung RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 14, 88 Mpps
Routing-/Switching-Kapazität 20 Gbit/s
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 64 MB
Flash-Speicher 16 MB

Lichtwellenleiter

Einklappen
Fibertyp Multi-Modus
Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX

Zertifikate

Einklappen
Zertifizierung RoHS Eu-RoHS China RoHS WEEE

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Vollduplex Ja
VLAN-Unterstützung Ja
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
10G-Unterstützung Nein
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 5 - 90%
Temperaturbereich bei Lagerung -25 - 70 °C
Betriebstemperatur 0 - 40 °C
Höhe bei Betrieb 0 - 3048 m
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 10
Netzstecker DC-Anschluss
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
Anzahl Combo-SPF-Anschlüsse 2
Optischer Kabelverbinder SFP
Anzahl Faseranschlüsse 2

Design

Einklappen
Produktfarbe Grün, Grau

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.