Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),...
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),...: Vergleichen Sie die Preise, um Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000), Vollduplex, Rack-Einbau, 1U
Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000), Vollduplex, Rack-Einbau, 1U
Der 12-Port Layer 2 Managed SFP-Switch mit 10G-SFP+-Ports, Modell TEG-7124WS von TRENDnet bietet fortschrittliche Traffic-Management-Kontrollen, um den sich verändernden Anforderungen von SMB-Netzwerken gerecht zu werden. Dieser Rack-kompatible IPv6-fähige Managed SFP-Switch verfügt über eine intuitive webbasierte Schnittstelle.Auf einen BlickPorts8× 10G Ethernet (100/1000/10000)VerwaltungManaged · L2/L3/L4Leistung240 Gbit/sBauformRack-Einbau, stapelbarProduktbeschreibungZu den fortschrittlichen Management-Funktionen dieses Managed SFP-Switches gehören LACP zur Erhöhung der Bandbreite zwischen Switches durch Gruppierung von Ports, VLAN zur Segmentierung und Isolierung virtueller LAN-Gruppen, QoS zur Priorisierung des Datenverkehrs, Port-Bandbreitensteuerung und SNMP-Überwachung. Er kann vollständig über den Konsolenport verwaltet werden, was ihn zu einer leistungsstarken Lösung für jedes SMB-Netzwerk macht. Verbessern Sie die Sprachleistung, indem Sie den VoIP-Verkehr mit einer benutzerfreundlichen Voice-VLAN-Funktion vom norm
Preis aktualisiert am 31.10.2026
|
Trendnet TEG 7124WS (12 Ports), Netzwerk Switch, Schwarz
Trendnet TEG 7124WS (12 Ports), Netzwerk Switch, Schwarz
Der 10G Web Smart Switch von TRENDnet, Modell TEG-7124WS, bietet fortschrittliche Traffic-Management-Kontrollen, um den wachsenden Anforderungen von SMB-Netzwerken gerecht zu werden. Dieser rackmontierbare IPv6-fähige Managed Switch verfügt über eine intuitive webbasierte Schnittstelle. Zu den fortschrittlichen Managed-Switch-Funktionen gehören LACP zur Erhöhung der Bandbreite zwischen Switches durch die Gruppierung von Ports, VLANs zur Segmentierung und Isolierung virtueller LAN-Gruppen, QoS zur Priorisierung des Datenverkehrs, Port-Bandbreitensteuerung und SNMP-Überwachung, was diesen Switch zu einer leistungsstarken Lösung für jedes KMU-Netzwerk macht. Verbesserte Sprachleistung durch Isolierung und Priorisierung des VoIP-Verkehrs vom normalen Datenverkehr mit einer benutzerfreundlichen Voice-VLAN-Funktion.
Preis unverändert seit 29.10.2026
|
Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),... Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),... Suchen bei Technische Daten
| Produktname | Trendnet TEG-7124WS, Managed, L2/L3/L4, 10G Ethernet (100/1000/10000),... |
| Marke | Trendnet |
| EAN | 0710931140897 |
Sicherheit
| Loop Protection | Ja |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Gewicht und Abmessungen
| Breite | 325 mm |
| Höhe | 44 mm |
| Gewicht | 1, 96 kg |
| Tiefe | 230 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2/L3/L4 |
| MIB Unterstützung | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 1 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 240 Gbit/s |
| Transferrate | 178, 56 Mpps |
| Anzahl IP-Schnittstellen | 6 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 16 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Leistungen
| Geräuschpegel | 39 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 53900 h |
Zertifikate
| Zertifizierung | CE, FCC, UL |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | v1, v2 |
| Multicast MAC-Adresstabelle | 256 Eintragungen |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 256 |
| IP-Routing | Ja |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 0 - 90% |
| Betriebstemperatur | 0 - 50 °C |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 4 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Anzahl 10G Ethernet (Kupfer)-Ports | 8 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL) |
| Management-Protokolle | HTTP/HTTPS |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Gehäusematerial | Metall |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Stapelbar | Ja |
| Anzahl Lüfter | 1 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.