123bestpreis

Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o...

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei kaufland für 534,57 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o...: Vergleichen Sie die Preise, um Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)

Switch-Typ:ManagedSwitch-Ebene:L3Quality of Service (QoS) Support:JaWeb-basiertes Management:JaARP-Inspektion:JaMIB Unterstützung:draft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MI

Preis unverändert seit 24.10.2026

Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o... Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o... Suchen bei Logo von Amazon

Technische Daten

Produktname Cisco SG350-10MP, Managed, L3, Gigabit Ethernet (10/100/1000), Power o...
Marke Cisco
EAN 0882658766534

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 8
Gesamtleistung Power over Ethernet (PoE) 128 W

Energie

Einklappen
Eingangsstrom 2 A
AC Eingangsspannung 110 - 220 V
Stromverbrauch (Standardbetrieb) 13, 2 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Authentifizierung Gast VLAN, Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSH, SSL/TLS
Access Control List (ACL) Regeln 512
MAC Adressen Filtern Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP server, DHCP client
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 280 mm
Höhe 44 mm
Gewicht 1, 19 kg
Tiefe 170 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L3
ARP-Inspektion Ja
MIB Unterstützung draft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9216
Routing-/Switching-Kapazität 20 Gbit/s
Transferrate 14, 88 Mpps
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 12 MB
MAC-Adressentabelle 16384 Eintragungen

Leistungen

Einklappen
Speicherkapazität 512 MB
Prozessortaktfrequenz 800 MHz
Eingebauter Prozessor Ja
Upgradefähige Firmware Ja
Flash-Speicher 256 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 80093 h

Zertifikate

Einklappen
Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)

Verpackungsdaten

Einklappen
Montageblöcke enthalten Ja

Multicast-Funktionen

Einklappen
Anzahl der gefilterten Multicast-Gruppen 1000
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4096
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Kabellängenerfassung Ja
Spannbaum-Protokoll Ja
Link Aggregation Ja
Head-of-Line (HOL)-Blocking Ja
10G-Unterstützung Nein
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z

Lieferumfang

Einklappen
Schnellstartübersicht Ja
Mitgelieferte Kabel AC

Betriebsbedingungen

Einklappen
Wärmeableitung 521, 5 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -20 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 10 - 90%

Anschlüsse und Schnittstellen

Einklappen
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
Anzahl Combo-SPF-Anschlüsse 2

Protokolle

Einklappen
Management-Protokolle SNMP v1/2c/3, HTTP/HTTPS, MIB, RMON, IPv4/IPv6

Design

Einklappen
Reset-Knopf Ja
Produktfarbe Schwarz

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.