123bestpreis

Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei kaufland für 750,87 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau: Vergleichen Sie die Preise, um Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau

Switch-Typ:ManagedSwitch-Ebene:L3Quality of Service (QoS) Support:JaWeb-basiertes Management:JaMIB Unterstützung:SNMPAnzahl der basisschaltenden RJ-45 Ethernet Ports:20Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:18Anzahl Combo-SPF-Anschlüsse:2Anzahl SFP/SFP+ Anschlüsse:2Netzstandard:IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3adKupfer Ethernet Verkabelungstechnologie:1000BASE-T, 100BASE-TX, 10BASE-TPort-Spiegelung:JaVollduplex:JaIP-Routing:JaSpannbaum-Protokoll:JaAnzahl der VLANs:256MAC-Adressentabelle:8000 EintragungenRouting-/Switching-Kapazität:40 Gbit/sDatenrate:10/100/1000 MbpsMax. Datenübertragungsrate:40 Gbit/sDatenpaket-Pufferspeicher:4 MBDHCP-Funktionen:DHCP server, DHCP clientZugriffkontrollliste:JaMAC Adressen Filtern:JaSSH-/SSL-Unterstützung:JaManagement-Protokolle:HTTP/HTTPS/TFTPRack-Einbau:JaProduktfarbe:SchwarzLED-Anzeigen:PoESpeicherkapazität:128 MBFlash-Speicher:16 MBUpgradefähige Firmware:JaMittlere Betriebsdauer zwischen Ausfällen (MTBF):144,237 hEingangsspannung:1

Preis unverändert seit 24.10.2026

Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau Suchen bei Logo von Amazon

Technische Daten

Produktname Cisco SG 300-20, Managed, L3, Vollduplex, Rack-Einbau
Marke Cisco
EAN 0882658295805

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Energie

Einklappen
Eingangsspannung 100 - 240 V
Stromverbrauch (Standardbetrieb) 23, 3 W

Sicherheit

Einklappen
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
DHCP-Funktionen DHCP server, DHCP client
Zugriffkontrollliste Ja

Gewicht und Abmessungen

Einklappen
Gewicht 2, 17 kg

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L3
MIB Unterstützung SNMP
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Max. Datenübertragungsrate 40 Gbit/s
Routing-/Switching-Kapazität 40 Gbit/s
Datenrate 10/100/1000 Mbps
Datenpaket-Pufferspeicher 4 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 128 MB
Upgradefähige Firmware Ja
Flash-Speicher 16 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 144, 237 h

Sonstige Funktionen

Einklappen
Übertragungstechnik Kabelgebunden
Montage R
Gewicht (imperial) 2, 17 kg (4.78 Pfund)
Paketübertragungsgeschwindigkeit 29.76 mpps
Slot Typ SFP
Größe (Imperial) 48, 3 cm (19")
Abmessungen (BxTxH) 440 x 44, 45 x 202, 5 mm
Konnektivität LEDs Ja
Eingangsfrequenz 47.63 Hz
Schallldruckpegel 0 dB

Zertifikate

Einklappen
Zertifizierung UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416

Netzwerk

Einklappen
Anzahl der VLANs 256
IP-Routing Ja
Vollduplex Ja
Port-Spiegelung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 1000BASE-T, 100BASE-TX, 10BASE-T
Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -20 - 70 °C
Betriebstemperatur 0 - 40 °C
Temperatur Betriebsumgebung 32 - 104 °F
Luftfeuchtigkeit bei Lagerung 10 - 90%

Anschlüsse und Schnittstellen

Einklappen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 18
Anzahl der basisschaltenden RJ-45 Ethernet Ports 20
Anzahl Combo-SPF-Anschlüsse 2
Anzahl SFP/SFP+ Anschlüsse 2

Protokolle

Einklappen
Management-Protokolle HTTP/HTTPS/TFTP

Design

Einklappen
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen PoE
Stapelbar Nein

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.