D-link Dis 300g-12sw Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dis 300g-12sw Switch: Vergleichen Sie die Preise, um D-link Dis 300g-12sw Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dis 300g-12sw Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Original-Tonerkartuschen.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
D-Link 12 Port L2 Managed Industrie Switch with 8 x 10/100/1000BaseTX ports & 4 x 100/1000BaseSFP ports (12 Ports), Netzwerk Switch, Schwarz
D-Link 12 Port L2 Managed Industrie Switch with 8 x 10/100/1000BaseTX ports & 4 x 100/1000BaseSFP ports (12 Ports), Netzwerk Switch, Schwarz
D-Link Deutschland 12-Port Gigabit Industrial Switch DIS-300G-12SW Hersteller: D-Link Deutschland Bezeichnung: 12-Port Gigabit Industrial Switch managed Typ: DIS-300G-12SW Ethernet: ja Anzahl der 10/100/1000 Mbps RJ45-Ports: 8 Anzahl der 100/1000 Mbps Mini GBIC-Ports: 4 Montageart: Hutschiene Layer 2: ja Layer 3: nein Managebar: ja Power over Ethernet (PoE): sonstige Schutzart (IP): IP30 Höhe: 109 mm Breite: 61 mm Tiefe: 154 mm Die Industrial Gigabit Managed Switches der DIS-300G Serie wurden eigens entwickelt, um einem grossen Temperaturbereich, Vibrationen und Stössen standzuhalten. Diese robusten und dennoch einfach einzurichtenden Switches verfügen gegenüber Switches für den gewerblichen Einsatz über einen überragenden Schutz vor Umwelteinflüssen. Durch die widerstandsfähige Ausführung in Verbindung mit Hochverfügbarkeits-Netzwerkfunktionen bilden die Switches einen essenziellen Bestandteil jeder Netzwerkinfrastruktur für den wachsenden Vernetzungsbedarf von Smart Cities, städteweiten Überwachungssystemen und drahtlosen Anbindungen. Anzahl/Art der Ports: 8x 100/1000 Mbit/s TP (RJ-45) Port, 4x SFP Port SFP/SFP+ Anschlüsse: 4 / Nein 10G Anschlüsse: Nein Management Level: Managed PoE Ports/PoE Power Budget: Nein/Nein OSI Level / Stackable: Layer 2 / Nein Lüfter: Nein Gehäuseform/-material: DIN-Schiene / Metall.
Preis unverändert seit 29.10.2026
|
D-Link DIS-300G-12SW, 12-Port Layer 2 Managed Gigabit Industrial Switch
D-Link DIS-300G-12SW, 12-Port Layer 2 Managed Gigabit Industrial Switch
Preis unverändert seit 20.10.2026
|
DIS-300G-12SW, Switch
DIS-300G-12SW, Switch
Die Industrial Gigabit Managed Switches der DIS-300G Serie wurden eigens entwickelt, um einem großen Temperaturbereich, Vibrationen und Stößen standzuhalten. Diese robusten und dennoch einfach einzurichtenden Switches verfügen gegenüber Switches für den gewerblichen Einsatz über einen überragenden Schutz vor Umwelteinflüssen. Durch die widerstandsfähige Ausführung in Verbindung mit Hochverfügbarkeits-Netzwerkfunktionen bilden die Switches einen essenziellen Bestandteil jeder Netzwerkinfrastruktur für den wachsenden Vernetzungsbedarf von Smart Citys, städteweiten Überwachungssystemen und drahtlosen Anbindungen.
Preis unverändert seit 2.11.2026
|
D-link Dis 300g-12sw Switch D-link Dis 300g-12sw Switch Suchen bei War erhältlich bei ...
Technische Daten
| Produktname | D-link Dis 300g-12sw Switch |
| Marke | D-Link |
| EAN | 0790069437915 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| DC input Spannung | 12 - 58 V |
| Stromverbrauch (max.) | 17 W |
| Energieschutzeigenschaften | Überstrom, Umgekehrte Polarität |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | HTTPS, SNMP, SNMPv3, SSH |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| DHCP-Funktionen | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| Autentifizierungstyp | IEEE 802.1x, RADIUS |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 61 mm |
| Höhe | 109 mm |
| Gewicht | 1, 09 kg |
| Tiefe | 154 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| Traffic-Shaping | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1757 RMON 1, 2, 3, 9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Upgradefähige Firmware | Ja |
Zertifikate
| Zertifizierung | IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE |
Verpackungsdaten
| Paketgewicht | 1, 53 kg |
| Verpackungshöhe | 118 mm |
| Verpackungstiefe | 242 mm |
| Verpackungsbreite | 195 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 1024 |
| Auto MDI/MDI-X | Ja |
| Auto-Negotiation-Funktion | Ja |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
Technische Details
| Anzahl der Kartons pro Palette (Luft) | 20 Stück(e) |
| Anzahl pro Palette (Luft) | 200 Stück(e) |
| Palettenlänge (brutto) | 120 cm |
| Anzahl der Kartons pro Palette (See) | 28 Stück(e) |
| Palettenbruttogewicht (Meer) | 478, 6 kg |
| Versandkartonsbreite | 41 cm |
| Palettenbreite (brutto) | 110 cm |
| Versandkartonshöhe | 27 cm |
| Anzahl pro Palette (See) | 280 Stück(e) |
| Nettogewicht Versandkarton | 15, 3 kg |
| Versandkartonslänge | 60 cm |
| Gewicht (innerer) Versandkarton | 16, 5 kg |
| Palettenhöhe (Luft) | 148, 5 cm |
| Anzahl Produkte pro Innenkarton | 10 Stück(e) |
| Palettenhöhe (See) | 2, 02 m |
| Palettenbruttogewicht (Luft) | 346, 7 kg |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Betriebstemperatur | -40 - 75 °C |
Anschlüsse und Schnittstellen
| Menge SFP-Modul-Steckplätze | 4 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Optischer Kabelverbinder | LC |
Design
| Rack-Einbau | Nein |
| Wandmontage | Ja |
| DIN-Schienen-Montage | Ja |
| Elektromagnetische Verträglichkeit | FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6 |
| Internationale Schutzart (IP-Code) | IP30 |
| Produktfarbe | Schwarz |
| LED-Anzeigen | LAN, Status |
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.