123bestpreis

TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA...

Heute wird dieses Produkt bei galaxus für 32,90 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA...: Vergleichen Sie die Preise, um TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Router & Modems.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

TP-Link TD-W8961N, Router, Grau

In Kombination mit einem ADSL2+ Modem und einem NAT-Router ist der TD-W8961N ein unglaublich robustes All-in-One-Gerät, das den vollen ADSL2+ / ADSL2 / ADSL-Standard mit hervorragender Zuverlässigkeit und einer kosteneffektiven Lösung für Haushalte und kleine Unternehmen bietet. Mit einer drahtlosen Geschwindigkeit von 300 Mbit/s im 2,4-GHz-Band und 4 Megabit-LAN-Ports ist der TD-W8961N perfekt für HD-Streaming, Online-Spiele und andere bandbreitenintensive Anwendungen. Zwei externe 5dBi High-Gain-Antennen übertragen das Signal in jeden Winkel Ihres Hauses und schaffen ein starkes, stabiles Wi-Fi-Netzwerk.

Preis unverändert seit 29.10.2026

TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LAN, ADSL, Grau, Weiß, Tabletop-Router

Der TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router von Tp-link ist ein unglaublich robustes All-in-One-Gerät, das eine vollständige ADSL2+-Standardrate mit hervorragender Zuverlässigkeit und einer kostengünstigen Lösung für Privathaushalte und kleine Unternehmen bietet. Mit dem TD-W8961N können Sie problemlos ein sicheres drahtloses Netzwerk erstellen und eine Hochgeschwindigkeits-Internetverbindung nutzen, während Sie gleichzeitig mit mehreren Computern auf freigegebene Dateien, Musik, Fotos und Drucker zugreifen können. Funktionen: Komplettlösung: - Der TD-W8961N vereint die Funktionen mehrerer Netzwerkgeräte in einem schlanken Gerät. Mit einem ADSL2+-Modem, einem NAT-Router, einem 4-Port-Switch und einem 300Mbps Wireless N Access Point macht dieses Gerät den Kauf mehrerer Geräte überflüssig, um auf eine Hochgeschwindigkeits-Internetverbindung zuzugreifen und diese gemeinsam zu nutzen. Unglaubliche Wireless-Leistung: - Mit 300Mbps 802.11n Wireless und 4 Megabit LAN-Ports ist der TD-W8961N die ideale Wahl für Bandbreiten-in

Preis unverändert seit 24.10.2026

TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA... TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA... Suchen bei Logo von Amazon

Technische Daten

Produktname TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Einzelband (2,4GHz), Ethernet/LA...
Marke TP-Link
EAN 6935364061166

Antenne

Einklappen
Antenne Zunahmeniveau (max) 5 dBi
Sendeleistung 20 dBmW
Antennen-Design Extern

Verpackungsdaten

Einklappen
Paketgewicht 590 g
Verpackungshöhe 70 mm
Verpackungstiefe 232 mm
Verpackungsart Box
Verpackungsbreite 285 mm
Anzahl enthaltener Produkte 1 Stück(e)

Anschlüsse und Schnittstellen

Einklappen
Speicherkartenslot(s) Nein
USB Anschluss Nein
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 4
RJ-11 ports Quantität 1

DSL-Funktionen

Einklappen
ADSL2 Ja
ADSL Ja
ADSL2+ Ja

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK

Systemanforderung

Einklappen
Unterstützte Linux-Betriebssysteme Ja
Unterstützt Mac-Betriebssysteme Ja
Unterstützt Windows-Betriebssysteme Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
Mac-Kompatibilität Ja

Zertifikate

Einklappen
Zertifizierung CE, FCC, RoHS

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Design

Einklappen
Produkttyp Tabletop-Router
Produktfarbe Grau, Weiß

Gewicht und Abmessungen

Einklappen
Breite 195 mm
Höhe 35 mm
Tiefe 130 mm

Netzwerk

Einklappen
Ethernet LAN Datentransferraten 10, 100 Mbit/s
Verkabelungstechnologie 10/100Base-T(X)
Ethernet/LAN Ja
Schnittstellentyp Ethernet-LAN Schnelles Ethernet
Netzstandard IEEE 802.3, IEEE 802.3u

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 40 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Lieferumfang

Einklappen
Mitgelieferte Kabel LAN (RJ-45), Telefon (RJ-11)
AC-Netzadapter Ja
Schnellinstallationsanleitung Ja

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja

Mobiles Netzwerk

Einklappen
3G Nein
4G Nein

WAN-Verbindung

Einklappen
Ethernet-WAN Ja
SIM-Karten-Slot Nein
3G/4G USB Modem-Kompatibilität Nein

Wireless LAN Funktionen

Einklappen
WLAN-Band Einzelband (2, 4GHz)
WLAN Datentransferrate (max.) 100 Mbit/s
Top WLAN-Standard Wi-Fi 4 (802.11n)

Protokolle

Einklappen
Unterstützte Netzwerkprotokolle ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
DHCP-Client Ja

Energie

Einklappen
Ausgangsstrom 0, 6 A
Energiequelle Gleichstrom
Ausgangsspannung 9 V

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.