123bestpreis

Yealink T58wa Voip-telefon

Heute wird dieses Produkt bei alternate für 255,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Yealink T58wa Voip-telefon: Vergleichen Sie die Preise, um Yealink T58wa Voip-telefon günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Yealink T58wa Voip-telefon in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie IP-Telefone.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

SIP-T58W, VoIP-Telefon

Das Yealink SIP-T58W ist ein intelligentes VoIP Telefon mit Android Betriebssystem, sowie zahlreichen Funktionen, z.B. dem 7" großen Touchscreen, die das Telefonieren noch besser machen. Das SIP-T58W besitzt die Möglichkeit eine Webcam anzuschließen um noch produktiver zu werden Mit Technologien wie Acoustic Shield und Yealink Windproof werden störende Außengeräusche dabei souverän gefiltert, um ein klares Spracherlebnis sicher zu stellen.

Preis unverändert seit 27.10.2026

Yealink SIP-T58W, Telefon, Grau

Das Yealink SIP-T58W ist ein einfach zu bedienendes, intelligentes Geschäftstelefon, das Geschäftsleuten ein verbessertes HD-Audio- und Videoanruferlebnis bietet. Dieses intelligente Geschäftstelefon ermöglicht eine produktivitätssteigernde visuelle Kommunikation mit der Leichtigkeit eines Standardtelefons. Mit dem optionalen Yealink Bluetooth-Mobilteil BTH58 können sich Benutzer während eines Anrufs frei bewegen – keine verpassten Anrufe mehr, wenn sie ihren Schreibtisch verlassen. Mit einer Reichweite von bis zu 10 Metern bietet das Yealink Bluetooth-Mobilteil den Benutzern mehr Flexibilität im Büro. Basierend auf dem Betriebssystem Android 9.0 verwendet das SIP-T58W eine moderne Benutzeroberfläche, die prägnanter und geschäftlicher ist und die Arbeitseffizienz des Benutzers erheblich verbessert. Darüber hinaus lässt sich das SIP-T58W in IP-Video-Gegensprechanlagen der wichtigsten Anbieter auf dem Markt integrieren.

Preis unverändert seit 29.10.2026

Yealink T58wa Voip-telefon

Yealink T58wa Voip-telefon. Steigern Sie Ihre Geschäftskommunikation mit dem YEALINK T58WA VoIP-Telefon. Angetrieben von verbesserten Chipsätzen und Android 9.0, bietet es verbesserte Leistung, schnellere Reaktion und robuste Sicherheit mit ARM TrustZone. Genießen Sie Funktionen auf Unternehmensebene wie einen 7-Zoll-Touchscreen, HD-Audio, optionale Videoanrufe, Wi-Fi und Bluetooth. Mit einem Telefonbuch für 1000 Einträge, Konferenzgesprächen und sicheren Netzwerkprotokollen ist dieses IP-Telefon für moderne Geschäftsanforderungen und zukünftiges Wachstum konzipiert. Funktionen:Bringen Sie Ihr intelligentes Geschäftstelefon auf die nächste Stufe:- Die T58w-Serie wird durch die verbesserten Chipsätze unterstützt und bietet eine verbesserte Systemleistung mit schneller Reaktion und verstärkter Verarbeitungskapazität.Die Einführung des Betriebssystems Android 9.0 verbessert auch die Datenverschlüsselung, das Berechtigungsmanagement, die Reaktionsgeschwindigkeit und die Integrationsfähigkeit, um den Anforderungen moderner Unternehmen und zukünftiger Nachhaltigkeit gerecht zu werden.Sicherheit, Bereitstellung und Verwaltung auf Unternehmensebene:- Da Datensicherheit eines der wichtigsten Anliegen ist, verwendet die neue Telefonserie die Arm TrustZone-Technologie, um verschiedene Arm-basierte Daten und Anwendungen zu schützen.Spezifikation:Design:- Produkttyp:IP-Telefon.- Headset-Typ:Kabelgebundenes Headset.- Wandmontage:Ja.Leistung:- Mehrfrequenz-Doppeltonverfahren (DTMF):In-Band, Out-of-Band, SIP-Info.- Hörgerätekompatibilität:Ja, Telefon.Funktionen:- Anrufbeantworter:Ja.- Anklopfen:Ja.- Kurzwahl:Ja.- Gegensprechanlage:Ja.- Halten von Anrufen:Ja.- Anrufweiterleitung:Ja.- Telefonkonferenz:Ja.- Wahlwiederholung:Ja.- Nicht-Stören-Funktion:Ja.- Anrufer-ID:Ja.- Telefonbuchkapazität:1000 Einträge.- Anruf parken:Ja.- Anruf entgegennehmen:Ja.- Anonymer Anruf:Ja.- Ablehnung anonymer Anrufe:Ja.- Vollduplex:Ja.- Rückruf:Ja.- Anrufweiterleitung:Ja.- Nachrichtenanzeige (MWI):Ja, Ver...

Preis aktualisiert am 31.10.2026

Yealink T58wa Voip-telefon Yealink T58wa Voip-telefon Suchen bei Logo von Amazon

Technische Daten

Produktname Yealink T58wa Voip-telefon
Marke Yealink
EAN 6938818307667

Anschlüsse und Schnittstellen

Einklappen
Anzahl RJ9-Anschlüsse 2
Anzahl USB 2.0 Anschlüsse 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2

Design

Einklappen
Wandmontage Ja
Produkttyp IP-Telefon
Hörertyp Kabelgebundenes Mobilteil
Produktfarbe Grau

Bildschirm

Einklappen
Bildschirmdiagonale 17, 8 cm (7")
Display LCD
Touchscreen Ja
Display-Auflösung 1024 x 600 Pixel
Art des Touchscreens Kapazitiv

Kamera

Einklappen
Frontkamera Ja
Rückkamera Ja

Gewicht und Abmessungen

Einklappen
Breite 259, 4 mm
Höhe 215 mm
Paketgewicht 9, 56 kg
Verpackungshöhe 128 mm
Verpackungstiefe 293 mm
Verpackungsbreite 324 mm
Gewicht 8, 86 kg
Tiefe 220 mm

Netzwerk

Einklappen
Quality of Service (QoS) Support Ja
Unterstützte Sicherheitsalgorithmen 256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth Ja
Bluetooth-Version 4.2
WLAN-Standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
WLAN Ja
Ethernet LAN Datentransferraten 1000 Mbit/s
Unterstützte Netzwerkprotokolle IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Ethernet/LAN Ja
Schnittstellentyp Ethernet-LAN Gigabit Ethernet
Netzstandard IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Betriebstemperatur 0 - 40 °C

Lieferumfang

Einklappen
Anzahl enthaltener Griffe 1 Stück(e)

Management-Funktionen

Einklappen
Integrierter Anrufbeantworter Ja
Anzahl Funktionstasten 7
Tastatur Anzahl der Tasten 27

Video

Einklappen
Videoanruf Nein

Audio

Einklappen
Mikrofon Stummschaltung Ja
Sprachcodec G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Automatische Gewinnkontrolle Ja
Freisprecheinrichtung Ja
Geräuschunterdrückung Ja
Komfort-Rauschgenerierung (CNG) Ja
Paketverlustverschleierung (PLC) Ja
Adaptive Jitterpuffer Ja
Sprachaktivitätserkennung Ja

Telefoneigenschaften

Einklappen
Wahlwiederholung Ja
MWI (Anzeige vorhandener Nachricht) Ja
Anonyme Anrufabweisung Ja
Anzahl der VoIP-Konten 12
Anrufer-Identifikation Ja
DND(Bitte nicht stören)-Funktion Ja
Anonymer Anruf Ja
Kurzwahlen Ja
Vollduplex Ja
Anklopfen Ja
Anrufumleitung Ja
Anruftransfer Ja
Intercom Ja
Anrufbeantworter Ja
Telefonkonferenz Ja
Anrufrückkehr Ja
Anruf halten Ja
Telefonbuch Kapazität 1000 Eintragungen
Anrufannahme Ja
Anruf Park Ja

Leistungen

Einklappen
Dual-Tone-Multifrequenz-Modi (DTMF) Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte Ja

Energie

Einklappen
Power over Ethernet (PoE) Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.