Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige: Vergleichen Sie die Preise, um Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie IP-Telefone.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
SIP-T58W Pro mit Kamera, VoIP-Telefon
SIP-T58W Pro mit Kamera, VoIP-Telefon
Das Yealink SIP-T58W Pro ist ein intelligentes VoIP Telefon mit Android Betriebssystem, sowie zahlreichen Funktionen, z.B. dem 7" großen Touchscreen, die das Telefonieren noch besser machen. Das SIP-T58W besitzt eine eingebaute Webcam um noch produktiver und vielseitiger zu arbeiten. Mit Technologien wie Acoustic Shield und Yealink Windproof werden störende Außengeräusche dabei souverän gefiltert, um ein klares Spracherlebnis sicher zu stellen.
Preis unverändert seit 27.10.2026
|
Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige
Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige
Preis unverändert seit 27.10.2026
|
Yealink SIP-T58W Pro, Telefon, Grau
Sonderangebote : 345,99 € statt 364,99 €
Jetzt 19,00 € Rabatt!
Yealink SIP-T58W Pro, Telefon, Grau
Das Yealink SIP-T58W Pro mit Kamera ist ein einfach zu bedienendes, intelligentes Business-Telefon, das ein erweitertes HD-Audio- und Videoanruferlebnis für Geschäftsleute bietet. Dieses smarte Business-Telefon ermöglicht produktivitätssteigernde visuelle Kommunikation mit der Einfachheit eines Standardtelefons. Pro bedeutet, dass dieses Telefon das Yealink Bluetooth-Mobilteil BTH58 unterstützt, mit dem sich der Benutzer frei bewegen kann, wenn er ein Gespräch führt - keine verpassten Anrufe mehr, wenn er seinen Schreibtisch verlässt. Mit einer Reichweite von bis zu 10 Metern bietet das Yealink Bluetooth-Mobilteil den Benutzern mehr Flexibilität im Büro. Das SIP-T58W Pro mit Kamera basiert auf dem Betriebssystem Android 9.0 und verfügt über eine neue Benutzeroberfläche, die übersichtlicher und geschäftsorientierter ist und die Arbeitseffizienz des Benutzers erheblich verbessert. Darüber hinaus lässt sich das SIP-T58W Pro mit Kamera in IP-Videosprechanlagen der wichtigsten Anbieter auf dem Markt integrieren, was für die Kunden eine echte Kosteneffizienz bedeutet.
Preis unverändert seit 29.10.2026
|
Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige Suchen bei Technische Daten
| Produktname | Yealink SIP-T58W Pro - VoIP-Telefon mit Kamera und Rufnummernanzeige |
| Marke | Yealink |
| EAN | 6938818307698 |
Audio
| Mikrofon Stummschaltung | Ja |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Automatische Gewinnkontrolle | Ja |
| Freisprecheinrichtung | Ja |
| Geräuschunterdrückung | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
| Adaptive Jitterpuffer | Ja |
| Sprachaktivitätserkennung | Ja |
Energie
| Power over Ethernet (PoE) | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85171800 |
Bildschirm
| Bildschirmdiagonale | 17, 8 cm (7") |
| Display | LCD |
| Touchscreen | Ja |
| Display-Auflösung | 1024 x 600 Pixel |
| Art des Touchscreens | Kapazitiv |
Management-Funktionen
| Integrierter Anrufbeantworter | Ja |
| Anzahl Funktionstasten | 7 |
| Tastatur Anzahl der Tasten | 27 |
Telefoneigenschaften
| Wahlwiederholung | Ja |
| MWI (Anzeige vorhandener Nachricht) | Ja |
| Anonyme Anrufabweisung | Ja |
| Anrufer-Identifikation | Ja |
| Anonymer Anruf | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Kurzwahlen | Ja |
| Vollduplex | Ja |
| Anklopfen | Ja |
| Anrufumleitung | Ja |
| Anruftransfer | Ja |
| Intercom | Ja |
| Anrufbeantworter | Ja |
| Telefonkonferenz | Ja |
| Anrufrückkehr | Ja |
| Anruf halten | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anrufannahme | Ja |
| Anruf Park | Ja |
Leistungen
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
| Geeignet für Hörgeräte | Ja |
Video
| Video-Codec | H.264 High Profile, H.264, VP8 |
| Video-Auflösung | 1280 x 720 Pixel |
Netzwerk
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Bluetooth-Version | 4.2 |
| Bluetooth | Ja |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| WLAN | Ja |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Ethernet/LAN | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
Lieferumfang
| Anzahl enthaltener Griffe | 1 Stück(e) |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Betriebstemperatur | 0 - 40 °C |
Anschlüsse und Schnittstellen
| Anzahl RJ9-Anschlüsse | 2 |
| Anzahl USB 2.0 Anschlüsse | 2 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
Design
| Wandmontage | Ja |
| Produkttyp | IP-Telefon |
| Hörertyp | Kabelloses Mobilteil |
| Produktfarbe | Grau |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.