TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau: Vergleichen Sie die Preise, um TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau
TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau
Machen Sie Ihr Unternehmen zukunftssicher mit volle 10G-Glasfaser-Switche JetStream 16-Port 10GE SFP+ L2+ Managed Switch Vollständiger Glasfaserswitch mit blitzschnellem 10G Bauen und erweitern Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SX3016F – einem vollständig managebaren L2+ Switch mit vollständigen 16-Port-10G-Glasfaserports und 320 Gbit/s Switching-Kapazität. Es ist ideal für kleine, mittlere und große Enterprise-Netzwerke und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. Rüsten Sie ganz einfach Ihr ganzes Netzwerk mit 10G auf Nahtlose Integration in der Omada Cloud SDN Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschließlich Accesspoints, Switches und Router und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein äußerst skalierbares Netzwerk – alles gesteuert über eine einzige Oberfläche. Es werden nahtlos WLAN- und LAN-Verbindungen verwaltet, ideal für den Einsatz im Gastgewerbe, im Bildungswesen,
Preis unverändert seit 30.10.2026
|
TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau Suchen bei War erhältlich bei ...
Technische Daten
| Produktname | TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau |
| Marke | TP-Link |
| EAN | 6935364006440 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 32, 74 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC Adressen Filtern | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Autentifizierungstyp | AAA, TACACS+ |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 220 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2+/L3 |
| Traffic-Klassifizierung | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 320 Gbit/s |
| Transferrate | 238, 08 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 24 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Paketgewicht | 3, 7 kg |
| Verpackungshöhe | 100 mm |
| Verpackungstiefe | 336 mm |
| Verpackungsart | Box |
| Verpackungsbreite | 528 mm |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | Ja |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| IP-Routing | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
| Betriebsanleitung | Ja |
| Rackmontageset | Ja |
Betriebsbedingungen
| Wärmeableitung | 111, 71 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 45 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/Micro-USB |
| Netzstecker | DC-Anschluss |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Nein |
| Menge Modul-Steckplätze SFP+ | 16 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 0 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.