TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S...
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S...: Vergleichen Sie die Preise, um TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
TP-Link TL-SG34XX (48 Ports), Netzwerk Switch, Schwarz
TP-Link TL-SG34XX (48 Ports), Netzwerk Switch, Schwarz
10G Uplink Managed Switch für ein komplettes Omada-Netzwerk. Blitzschnelle 10G-Verbindungen mit 4 × 10-Gbit/s-SFP+-Slots für Konnektivität mit hoher Bandbreite. Gigabit-Verbindungen: 48 × Gigabit-Ethernet-Ports bieten zuverlässige Verbindungen. Zentrales Cloud-Management: SDN-Lösungsintegration für ein hocheffizientes Netzwerk. Erweiterte L2+-Funktionen: Statisches Routing, IGMP-Snooping, 802.1Q VLAN und mehr. Enterprise-Switch mit 10G-Uplink: 4 × 10-Gbit/s-SFP+-Steckplätze bieten nicht blockierende Switching-Kapazität und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können. Softwaredefiniertes Netzwerk (SDN) mit Cloud-Zugriff: Die Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschliesslich Access Points, Switches und Gateways, und bietet ein zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr. Erweiterte L3-Funktionen: Eine Vielzahl von L2+- und L3-Funktionen wird unterstützt, um beim Aufbau eines hochskalierbaren und robusten Netzwerks zu helfen, das eine zuverlässige und effiziente Lösung für Unternehmen, Universitäten und Internetanbieter bietet. Sichere Vernetzung: Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID-Bindung, Portsicherheit, Sturmkontrolle und DHCP-Snooping zum Schutz vor einer Reihe von Netzwerkbedrohungen. Ein integrierter Schutz gegen DoS-Angriffe erleichtert die Prävention. Darüber hinaus schränkt die Funktion "Access Control Lists" (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigert werden.
Preis unverändert seit 29.10.2026
|
TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+
TP-Link Omada SG3452X Managed Switch 48 x 10/100/1000 + 4 x 10 Gigabit SFP+
Preis unverändert seit 13.10.2026
|
TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ Slots, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
10G Uplink Managed Switch für ein komplettes Omada-Netzwerk Blitzschnelle 10G-Verbindungen 4× 10-Gbit/s-SFP+-Slots für Konnektivität mit hoher Bandbreite Gigabit-Verbindungen 48 × Gigabit-Ethernet-Ports bieten zuverlässige Verbindungen Zentrales Cloud-Management SDN-Lösungsintegration für ein hocheffizientes Netzwerk Erweiterte L2+-Funktionen Statisches Routing, IGMP-Snooping, 802.1Q VLAN und mehr Enterprise-Switch mit 10G-Uplink 4× 10-Gbit/s-SFP+-Steckplätze bieten nicht blockierende Switching- Kapazität und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können. Softwaredefiniertes Netzwerk (SDN) mit Cloud-Zugriff Die Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtl
Preis aktualisiert am 30.10.2026
|
TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S... TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S... Suchen bei Technische Daten
| Produktname | TP-Link JetStream 48-Port Gigabit L2+-Managed Switch mit 4 10GE SFP+ S... |
| Marke | TP-Link |
| EAN | 0840030702501 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 32, 72 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| MAC Adressen Filtern | Ja |
| Passwortschutz | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Proxy | Ja |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server |
| Autentifizierungstyp | AAA, RADIUS, TACACS+ |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 220 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 48 |
| Jumbo-Frames | 9000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130, 9 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 12 MB |
| MAC-Adressentabelle | 16000 Eintragungen |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Paketgewicht | 4 kg |
| Verpackungshöhe | 100 mm |
| Ablageschienen | Ja |
| Verpackungstiefe | 336 mm |
| Verpackungsbreite | 528 mm |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | Ja |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| IPv6-Routen | 48 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| IPv4-Routen | 48 |
| 10G-Unterstützung | Ja |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
Betriebsbedingungen
| Wärmeableitung | 111, 65 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 45 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/Micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 0 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.