TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports: Vergleichen Sie die Preise, um TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
4 Angebote vergleichen (Neuware)
TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports
TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports
Preis unverändert seit 13.10.2026
|
TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Intelligenteres Umschalten für intelligentere Ergebnisse JetStream 8-Port Gigabit Smart Switch mit 4-Port PoE +Auf einen BlickPorts8× Gigabit Ethernet (10/100/1000)VerwaltungManaged · L2/L2+Power over EthernetPoE · 4× PoE+Leistung16 Gbit/sBauformRack-EinbauProduktbeschreibungMehrere Anwendungsszenarien Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen.Überwachung Funktioniert mit IP-Kameras Telefonkonferenz Funktioniert mit IP-Telefonen Wi-Fi-Abdeckung Funktioniert mit Omada EAPsKabelverbindungen Funktioniert mit PCs und Druckern Power over Ethernet für eine vereinfachte Netzwerkbereitstellung Der Switch verfügt über vier 802.3af / an kompatiblen PoE + -Ports und unterstützt ein PoE-Gesamtbudget von bis zu 62 W. * Er wurde für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Energieübertragung entwickelt und bietet eine flexible Ber
Preis unverändert seit 29.10.2026
|
Tp-link Tl-sg2008p Switch
Sonderangebote : 125,99 € statt 139,78 €
Jetzt 13,79 € Rabatt!
Tp-link Tl-sg2008p Switch
Tp-link Tl-sg2008p Switch. Der TP-LINK TL-SG2008P ist ein 8-Port Gigabit Managed Switch mit PoE+-Unterstützung. Er bietet robuste Funktionen wie VLANs, QoS, Port-Spiegelung und umfassende Sicherheitsprotokolle für flexibles Netzwerkmanagement. Sein lüfterloses Design sorgt für einen leisen Betrieb, was ihn ideal für verschiedene Umgebungen macht. EU-Stecker enthalten. EU-Stecker.TP-LINK TL-SG2008P.Switch-Typ: Managed.Anzahl der Basic RJ-45 Ethernet Switching Ports: 8, Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 16 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 8.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-Anzahl der Fast Ethernet Ports (Kupfer): 8.-Breite: 209 mm.-Tiefe: 126 mm.-Höhe: 26 mm.-Netzteil enthalten: Ja.-Betriebstemperaturbereich: 0 - 40 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Management-Protokolle: SNMPv1/v2c/v3.-IPv4- und IPv6-Funktionen: IPv6 Telnet, IPv6 Ping, IPv6 Tracert.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x.-10G Unterstützung: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Port Mirroring: Ja.-Flow Control Unterstützung: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-Anzahl der VLANs: 4094.-MAC-Adresstabelle: 8000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Switching-Kapazität: 16 Gbit/s.-Jumbo Frames: 9000.-Anzahl der Warteschlangen: 8.-Paketpuffer: 0.5 MB.-DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Snooping, DHCPv6-Server, DHCPv6-Snooping.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS.-MAC-Adr...
Preis aktualisiert am 31.10.2026
|
TL-SG2008P, Switch
TL-SG2008P, Switch
Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Der Switch verfügt über vier 802.3af / an kompatiblen PoE+ -Ports und unterstützt ein PoE-Gesamtbudget von bis zu 62 W. Er wurde für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Energieübertragung entwickelt und bietet eine flexible Bereitstellung für PoE-unterstützte Geräte wie den drahtlosen Zugriff Punkte, IP-Kameras und IP-Telefone senken die Infrastrukturkosten für kleine Unternehmen.
Preis unverändert seit 21.10.2026
|
TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports Suchen bei War erhältlich bei ...
Technische Daten
| Produktname | TP-Link Omada SG2008P 8-Port Gigabit Smart Switch mit 4 PoE+ Ports |
| Marke | TP-Link |
| EAN | 6935364072957 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 4 |
Energie
| Stromverbrauch (max.) | 77, 3 W |
| Netzteil enthalten | Ja |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Webbasierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| MAC Adressen Filtern | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| IGMP-Snooping | Ja |
| Autentifizierungstyp | RADIUS |
Gewicht und Abmessungen
| Breite | 209 mm |
| Höhe | 26 mm |
| Tiefe | 126 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2/L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1, 2, 3, 9) |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11, 9 Mpps |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4, 1 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Ventilatorlos | Ja |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
Lieferumfang
| Betriebsanleitung | Ja |
Betriebsbedingungen
| Wärmeableitung | 263, 6 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Management-Protokolle | SNMPv1/v2c/v3 |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.