123bestpreis

PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll...

Heute wird dieses Produkt bei kaufland für 151,20 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll...: Vergleichen Sie die Preise, um PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)

AllgemeinGerätetypSwitch - 8 Anschlüsse - managedGehäusetypDesktopUntertypGigabit EthernetPorts8 x 10/100/1000 + 2 x Fast Ethernet/Gigabit SFPLeistungSwitching Fabric-Bandbreite: 20 Gbit/s Durchsatz (64-Byte Paketgröße): 14,8 MppsKapazitätVLAN-Gruppen: 256Größe der MAC-Adresstabelle8000 EinträgeJumbo-Rahmenunterstützung10KBRouting ProtocolIGMPv2, IGMP, IGMPv3, MLDv2, MLDRemoteverwaltungsprotokollSNMP 1, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, TFTPVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeSecure Shell (SSH), RADIUS, TACACS+LeistungsmerkmaleFlusskontrolle, Layer 2 switching, DHCP Support, BOOTP-Unterstützung, VLAN-Unterstützung, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Schutz vor DoS-Angriffen, Weighted Round Robin (WRR)-Warteschlange, Store-and-Forward, MAC-Adressenfilter, IPv6-Unterstützung, Firmware aktualisierbar, SNTP-Unterstützung, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, Unterstützung für Trivial File

Preis unverändert seit 29.10.2026

Planet 8-Port GE + 2-Port SFP Managed Desktop Switch (8 Ports), Netzwerk Switch, Schwarz

Der Planet GSD-1002M ist ein leistungsstarker 8-Port Managed Desktop Switch, der speziell für die Anforderungen moderner Netzwerkinfrastrukturen entwickelt wurde. Mit acht 10/100/1000 Mbps Gigabit Ethernet-Ports und zwei zusätzlichen SFP-Slots für Glasfaserverbindungen bietet dieser Switch eine flexible und zuverlässige Lösung für die Datenübertragung in Unternehmensnetzwerken. Der GSD-1002M unterstützt eine Switching-Kapazität von bis zu 20 Gbps, was ihn ideal für die Verarbeitung grosser Datenmengen, einschliesslich Video- und Sprachdaten, macht. Die Unterstützung für PoE (Power over Ethernet) an einem der Ports ermöglicht die Stromversorgung von angeschlossenen Geräten, was die Installation und Verwaltung vereinfacht. Darüber hinaus bietet der Switch eine benutzerfreundliche IPv6/IPv4-Managementoberfläche und umfassende Layer 2 bis Layer 4 Switching-Funktionen, die eine sichere und effiziente Netzwerkverwaltung gewährleisten. Der GSD-1002M ist somit eine wertvolle Investition für Unternehmen und SOHOs, die ihre Netzwerkinfrastruktur erweitern oder aufrüsten möchten. - Unterstützung für IPv4 und IPv6 Managementfunktionen - Erweiterte Layer 2 bis Layer 4 Switching-Funktionen - Qualität der Dienstleistung (QoS) zur Verkehrssteuerung - Zwei SFP-Slots für flexible Glasfaseranbindung - PoE-Unterstützung für einen der Ports zur Stromversorgung von Geräten.

Preis unverändert seit 29.10.2026

PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll... PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll... Suchen bei Logo von Amazon

Technische Daten

Produktname PLANET GSD-1002M, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Voll...
Marke PLANET
EAN 4711605280082

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja

Energie

Einklappen
Anzahl von Stromversorgungseinheiten 1
Eingangsspannung 12 V
Stromverbrauch (Standardbetrieb) 10, 9 W
Netzteil enthalten Nein

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen SNMP, SSH, SSL/TLS
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
DHCP-Funktionen DHCP Option 82, DHCP snooping
IGMP-Snooping Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 191 mm
Höhe 26 mm
Gewicht 396 g
Tiefe 86 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2/L4
MIB Unterstützung RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB
Switch-Typ Managed

Datenübertragung

Einklappen
Durchgang 14, 8 Mpps
Jumbo-Frames 10000
Routing-/Switching-Kapazität 20 Gbit/s
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Puffergröße 512 KB

Zertifikate

Einklappen
Zertifizierung FCC Part 15 Class A, CE

Netzwerk

Einklappen
Auto MDI/MDI-X Ja
Vollduplex Ja
VLAN-Unterstützung Ja
Halb-Duplex Ja
10G-Unterstützung Nein
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Wärmeableitung 37, 2 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -20 - 70 °C
Betriebstemperatur 0 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Anzahl installierte SFP Module 0
Menge SFP-Modul-Steckplätze 2
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8

Protokolle

Einklappen
Unterstützte Netzwerkprotokolle IPv4/IPv6 IP-based ACL / MAC-based ACL

Design

Einklappen
Produktfarbe Blau
LED-Anzeigen Aktivität, Link, Leistung

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.