Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed: Vergleichen Sie die Preise, um Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
Zyxel GS1900 (10 Ports), Netzwerk Switch, Schwarz
Zyxel GS1900 (10 Ports), Netzwerk Switch, Schwarz
Die Zyxel GS1900 Switches bieten kleinen Unternehmen Flexibilität und Kontrolle, um ihren Netzwerkverkehr zu segmentieren und zu priorisieren. Mit integrierter Unterstützung für erweiterte Funktionen wie VLANs, QoS, IGMP-Snooping, LAG, IPv6 und DoS-Abwehr ist die Verwaltung von kabelgebundenem und drahtlosem Verkehr einfach. Ein benutzerfreundlicher Einrichtungsassistent macht die Einrichtung und Verwaltung mühelos.
Preis unverändert seit 29.10.2026
|
Zyxel GS1900-10HP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
Zyxel GS1900-10HP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
Die Zyxel GS1900 Gigabit Switch-Serie ist ideal für kleine Unternehmen, die den Datenverkehr in ihrem wachsenden Netzwerk trennen möchten, aber kein Team mit IT-Experten haben. Diese Switches mit ihren durchdachten Funktionen bieten mehr Flexibilität und Steuerungsmöglichkeiten. Mit integrierter Unterstützung für VLANs, verbesserter Servicequalität (QoS), IGMP-Snooping, Link Aggregation (LAG), IPv6 und DoS-Verteidigung trennen und priorisieren diese Switches den kabelgebundenen und drahtlosen Datenverkehr bequem und ermöglichen gleichzeitig den Netzwerkzugriff für Gäste und bieten die volle Kontrolle über die Bandbreite zwischen den Ports. Mit einem benutzerfreundlichen Einrichtungsassistenten können Sie diese Aufgaben ausführen, wodurch Einrichtung und Verwaltung zum Kinderspiel werden. > Highlights - Smart Managed PoE Ethernet Switch mit GbE Uplink - 8x Gigabit Ethernet Port mit PoE 802.3at (PoE Budget: 77 W) - 2x Gigabit SFP-Port - Lüfterloses Design für geräuschlosen Betrieb - Einfaches browserbasiertes Switch-Managemen
Preis aktualisiert am 30.10.2026
|
Zyxel Gs1900-10hp-eu0102f Switch
Sonderangebote : 127,99 € statt 169,78 €
Jetzt 41,79 € Rabatt!
Zyxel Gs1900-10hp-eu0102f Switch
Zyxel Gs1900-10hp-eu0102f Switch. EU-SteckerNahezu geräuschloser BetriebDie GS1900-Serie umfasst sowohl lüfterlose als auch Modelle mit integrierten Smart-Lüftern.Der Smart-Lüfter passt seine Geschwindigkeit automatisch an die Gerätetemperatur an.Sie können das Betriebsgeräusch des Switches kaum wahrnehmen.Er ist ideal für Ihre Büroumgebung.Intelligentes PoE+ versorgt mehr GerätePoE-Modelle (8HP/10HP/24EP/24HPv2/48HPv2) verfügen über den standardmäßigen PoE-Verbrauchsmodus, der nur die tatsächlich von Ihren Netzwerkgeräten benötigte Leistung liefert, den Rest reserviert und Ihr Energiebudget optimiert.Das bedeutet, dass ein einzelner Switch mehr APs, IP-Kameras und VoIP-Telefone mit Strom versorgen kann, was eine bessere Rentabilität für Ihr Unternehmen gewährleistet.Alle unterstützen IEEE 802.3at mit maximal 30 W pro Port.Schnelle Gigabit-Leistung – für KMUs entwickeltDie GS1900-Serie sind Switches mit voller nicht-blockierender Bandbreite von bis zu 1 Gbit/s pro Port.Eine ideale Aufrüstung von einem unmanaged Switch, eine großartige Wahl für KMUs, die Hochgeschwindigkeits-Geschäftsnetzwerkanwendungen mit voller kabelgebundener, nicht-blockierender Geschwindigkeit nutzen möchten.Zyxel GS1900-10HP.Switch-Typ: Managed.Switch-Layer: L2.Basistyp der RJ-45-Ethernet-Ports: Gigabit Ethernet (10/100/1000), Basisswitching RJ-45.Anzahl der Ethernet-Ports: 8.Konsolenport: RJ-45.MAC-Adressentabelle: 8000 Einträge.Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.Power over Ethernet (PoE).Wandmontagefähig. tradeinn Techinn
Preis unverändert seit 27.10.2026
|
GS1900-10HP V2, Switch
GS1900-10HP V2, Switch
Der GS1900-10HP bietet starke Performance und lüfterlosen, geräuschlosen Betrieb bei überschaubarem Strombedarf. Dieser Switch hat 8 Ports für Gigabit-LAN und Power over Ethernet und zwei SFP-Gigabit-Ports integriert. Er verfügt über reichhaltige Funktionen, die auf die Bedürfnisse kleiner Unternehmen ausgelegt wurden. Die Switches der GS1900-Serie können allesamt per Browser konfiguriert werden. Sie sind daher besonders einfach zu installieren und zu verwalten.
Preis unverändert seit 21.10.2026
|
Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed
Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed
Preis unverändert seit 15.10.2026
|
Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed Suchen bei Technische Daten
| Produktname | Zyxel Switch 10-Port Gigabit 2-Port SFP, 8-Port PoE+ 77W Smart Managed |
| Marke | Zyxel |
| EAN | 4718937621200 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 77 W |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 95, 3 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SSL/TLS |
| MAC Adressen Filtern | Ja |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client |
Gewicht und Abmessungen
| Breite | 250 mm |
| Höhe | 27 mm |
| Gewicht | 720 g |
| Tiefe | 104 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Durchgang | 14, 88 Mpps |
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 20 Gbit/s |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 800259 h |
Zertifikate
| Zertifizierung | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
Netzwerk
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| 10G-Unterstützung | Nein |
| Netzstandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
Lieferumfang
| Mitgelieferte Kabel | AC |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 40 °C |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Menge SFP-Modul-Steckplätze | 2 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| Management-Protokolle | SNMP, RMON, ICMP, Syslog |
Design
| Wandmontage | Ja |
| Rack-Einbau | Nein |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.