TP-Link Omada 18-Port Gigabit Smart Switch SG2218P
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada 18-Port Gigabit Smart Switch SG2218P: Vergleichen Sie die Preise, um TP-Link Omada 18-Port Gigabit Smart Switch SG2218P günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada 18-Port Gigabit Smart Switch SG2218P in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
6 Angebote vergleichen (Neuware)
TP-Link SG2218P
TP-Link SG2218P
Der TP-Link SG2218P ist ein managed Switch mit 16 Netzwerkanschlüssen mit PoE+. Dadurch laufen Strom und Internet über dasselbe Kabel, sodass du nur ein Kabel anschließt. PoE+ eignet sich für Geräte mit höherem Stromverbrauch, zum Beispiel Überwachungskameras. Über die Netzwerkanschlüsse erreichst du Geschwindigkeiten von 1000 Mbps. So streamst du problemlos mehrere 4K Videos gleichzeitig oder führst mehrere Videoanrufe. Dieser Switch ist plug and play, weil du ihn einfach zu deinem bestehenden Netzwerk hinzufügst. Dank Quality of Service gibst du bestimmten Geräten Vorrang. So hast du bei einem wichtigen Videoanruf keine Ruckler. Du stellst den Switch über die App nach Wunsch ein.
Preis aktualisiert am 30.10.2026
|
TP-Link Omada 18-Port Gigabit Smart Switch SG2218P
TP-Link Omada 18-Port Gigabit Smart Switch SG2218P
Preis unverändert seit 16.10.2026
|
Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Produktbeschreibung : TP-Link JetStream TL-SG2218P V1.60 - Switch - 18 Anschlüsse - Smart - an Rack montierbar Gerätetyp : Switch - 18 Anschlüsse - Smart Gehäusetyp : An Rack montierbar Untertyp : Gigabit Ethernet Ports : 16 x 10/100/1000 (PoE+) + 2 x SFP Power Over Ethernet (PoE) : PoE+ PoE-Budget : 150 W Leistung : Switching-Kapazität: 36 Gbps ¦ Paket Weiterleitungsrate: 26,78 Mpps Kapazität : Gepackte Puffergröße: 4,1 Mbit ¦ Prioritäts-Warteschlangen: 8 ¦ IP-Schnittstellen: 16 ¦ Statische Routen: 32 ¦ VLAN-Gruppen: bis zu 4.000 ¦ ACL-Einträge: 230 Größe der MAC-Adresstabelle : 8000 Einträge Jumbo-Rahmenunterstützung : 9KB Routing Protocol : IGMP, statisches IP Routing, MLD, MSTP, RSTP, STP Remoteverwaltungsprotokoll : SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, IPv4, IPv6, Syslog Leistungsmerkmale : Flusskontrolle, Auto-Negotiation, ARP-Unterstützung, VLAN-Unterstützung, Auto-U
Preis aktualisiert am 31.10.2026
|
tp-link TL-SG2218P Switch WLAN-Router
tp-link TL-SG2218P Switch WLAN-Router
+ 2 x SFP, an Rack montierbar, PoE+ (150 W).
Preis unverändert seit 15.10.2026
|
TP-Link Omada SG2218P Smart Switch 18-Port, Smart Managed, 16x Gigabit RJ45, 2x Gigabit SFP, 16x PoE+, 150W
TP-Link Omada SG2218P Smart Switch 18-Port, Smart Managed, 16x Gigabit RJ45, 2x Gigabit SFP, 16x PoE+, 150W
18-Port Smart Managed Switch / 16x Gigabit RJ45 Ports / 2x Gigabit SFP Ports / 36 Gbit/s Switching-Kapazität / 16x PoE+ (bis zu 150 W) / Omada SDN
Preis unverändert seit 22.10.2026
|
Tp-link Jetstream Gigabit Smart 18 Port Router
Sonderangebote : 287,99 € statt 354,92 €
Jetzt 66,93 € Rabatt!
Tp-link Jetstream Gigabit Smart 18 Port Router
Tp-link Jetstream Gigabit Smart 18 Port Router. Verbessern Sie Ihr Netzwerk mit dem TP-Link JetStream 18-Port Gigabit Smart Switch. Mit 16 Gigabit RJ-45-Ports und L2/L2+-Funktionen bietet er eine robuste Switching-Kapazität (26.78 Gbit/s) und eine MAC-Adresstabelle mit 8000 Einträgen. Mit umfassender Unterstützung für Netzwerkstandards, Power over Ethernet (PoE) mit einem Budget von 150 W und erweiterten Sicherheitsfunktionen wie ACL und Storm Control ist dieser rackmontierbare Switch ideal für anspruchsvolle Geschäftsumgebungen. Verwalten Sie Ihr Netzwerk effizient mit webbasierten und Cloud-Management-Optionen. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG2218P.Switch-Layer: L2/L2+.Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 26.78 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rack-Montage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basis RJ-45 Ethernet Switching-Ports: 16.-Basis RJ-45 Ethernet Switching-Ports Typ: Gigabit Ethernet (10/100/1000).-Breite: 440 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Stromquelle: DC/PoE.-Betriebstemperaturbereich: 0 - 50 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützt 10G: Nein.-Auto MDI / MDI-X: Ja.-Auto-Negotiation: Ja.-Flusskontrolle unterstützt: Ja.-Link-Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Storm Transmission Control: Ja.-IP-Routing: Ja.-Spanning Tree Protocol: Ja.-Ethernet LAN, Datenübertragungsgeschwindigke...
Preis unverändert seit 28.10.2026
|
TP-Link Omada 18-Port Gigabit Smart Switch SG2218P TP-Link Omada 18-Port Gigabit Smart Switch SG2218P Suchen bei Technische Daten
| Produktname | TP-Link Omada 18-Port Gigabit Smart Switch SG2218P |
| Marke | TP-Link |
| EAN | 4897098689509 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Gesamtleistung Power over Ethernet (PoE) | 150 W |
Energie
| Energiequelle | DC/PoE |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 181, 4 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| MAC Adressen Filtern | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
| Zugriffkontrollliste | Ja |
| Statische Anschlusssicherheit | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 180 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2/L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1, 2, 3, 9) |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9 |
| Routing-/Switching-Kapazität | 26, 78 Gbit/s |
| Transferrate | 26, 78 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4, 1 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast-Funktionen | Multicast-Weiterleitung |
| Multicast Unterstützung | Ja |
Netzwerk
| Auto MDI/MDI-X | Ja |
| IP-Routing | Ja |
| Auto-Negotiation-Funktion | Ja |
| Richtlinienbasiertes Routing | Ja |
| VLAN-Unterstützung | Ja |
| Ethernet LAN Datentransferraten | 10, 100, 1000 Mbit/s |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Ratenbeschränkung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Lieferumfang
| Mitgelieferte Kabel | LAN (RJ-45) |
| Benutzerhandbuch | Ja |
Betriebsbedingungen
| Wärmeableitung | 619, 06 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Menge SFP-Modul-Steckplätze | 2 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.