Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2: Vergleichen Sie die Preise, um Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2 günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2 in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
Zyxel GS1350-12HP Smart Managed Switch 10x Gigabit Ethernet (8x PoE+ max. 130 Watt), 2x SFP, Long Range, inkl. 1 Jahr Nebula Pro
Zyxel GS1350-12HP Smart Managed Switch 10x Gigabit Ethernet (8x PoE+ max. 130 Watt), 2x SFP, Long Range, inkl. 1 Jahr Nebula Pro
10x Gigabit Ethernet und 2x SFP Ports / 8x PoE/PoE+ (max. 130 Watt) / 24 Gbit/s Switching-Kapazität / Perfekt für Überwachungssysteme / Nebula Flex Pro Technologie
Preis unverändert seit 21.10.2026
|
Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2
Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2
Preis unverändert seit 24.10.2026
|
Zyxel GS1350-12HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Zyxel GS1350-12HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Wenn Sie sich leidenschaftlich mit IT und Elektronik beschäftigen, mit der Technologie auf dem neuesten Stand sein wollen und nicht einmal die winzigsten Einzelheiten auslassen, Switch ZyXEL GS1350-12HP-EU0101F 10 Gb 130W . Ports: 10 x 100/1000 Mbps x 10 SFP x 2 8 10 Energieverbrauch: 160,3 W Ports PoE: 8 130 W Leistung: 24 Gbps 130 W Forwarding Rate: 17,8 Mbps Buffer: 525K bytes Maße ca.: 26,7 x 16,2 x 4,4 cm Arbeitsbereich für Temperatur: -20ºC / 50ºC Arbeitsbereich für Feuchtigkeit: 5% - 95% Steckbares Produkt: Ja Steckertyp: EU-Stecker Art: Switch Geschwindigkeit: 10/100/1000 Mbps Farbe: Grau Material: Kupfer Halterung: Multisupport Stromquelle: Netzkabel Anzahl der Steckplätze: 2 Anschlüsse: RJ45 Ethernet LAN Merkmale: LED-Betriebsanzeige Spannung: 100 - 240 V Gewicht: 1,63 kg Ca. Temperatur: -40º / 70º Sicherheit: IGMP Zyxel GS1350-12HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 10. MAC Adresstab
Preis aktualisiert am 31.10.2026
|
Zyxel GS1350-12HP (12 Ports), Netzwerk Switch, Grau
Zyxel GS1350-12HP (12 Ports), Netzwerk Switch, Grau
Die GS1350 Serie von Zyxel kann auf der Weboberfläche in den Extended Range versetzt werden, welcher auf einem bis zu 250 m langen Kabel Daten und Strom liefert. Im Extended Range-Modus läuft die Verbindungsgeschwindigkeit mit standardbasierten 10 Mbit/s und 802.3at/af PoE. Das versorgt IP-Kameras oder PDs (Powered Devices) mit 15 Watt, die an weiter entfernten Stellen angebracht sind. Die LED-Anzeigen sind hilfreich für die Prüfung des Status in Echtzeit. Die PoE MAX LED warnt, wenn das Power-Budget des Switch aufgebraucht ist. Sie können auch sofort überprüfen, welcher Port sich im Extended Range-Modus befindet.
Preis unverändert seit 29.10.2026
|
Zyxel Cctv Switch 12 Ports
Sonderangebote : 274,99 € statt 362,26 €
Jetzt 87,27 € Rabatt!
Zyxel Cctv Switch 12 Ports
Zyxel Cctv Switch 12 Ports. EU-SteckerZyxel GS1350-12HP-EU0101FSwitch-Typ: Managed, Switch-Layer: L2Basis RJ-45 Ethernet Switching-Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basis RJ-45 Ethernet Switching-Ports: 10MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 24 Gbit/sNetzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)Rack-MontageSpezifikationen:-Anzahl der Basis RJ-45 Ethernet Switching-Ports: 10-Basis RJ-45 Ethernet Switching-Ports: Gigabit Ethernet (10/100/1000)-Anzahl der SFP-Modulsteckplätze: 2-Breite: 267 mm-Tiefe: 162 mm-Höhe: 44 mm-Gewicht: 1.63 kg-AC Eingangsspannung: 100 - 240 V-AC Eingangsfrequenz: 50 - 60 Hz-Leistungsaufnahme (max): 160.3 W-Betriebstemperaturbereich: -20 - 50 °C-Relative Betriebsfeuchtigkeit: 5 - 95 %-Lagertemperaturbereich: -40 - 70 °C-Relative Lagerfeuchtigkeit: 5 - 95 %-Wärmeableitung: 546.62 BTU/h-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Unterstützung 10G: Nein-Kupfer Ethernet VerkabelungTechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T-Port-Spiegelung: Ja-Flusskontrolle Unterstützung: Ja-VLAN Unterstützung: Ja-Virtual LAN Funktionen: MAC-Adress-basiertes VLAN, Port-basiertes VLAN-Storm Transmission Control: Ja-Anzahl der VLANs: 256-Spanning Tree Protocol: Ja-MAC-Adresstabelle: 8000 Einträge-Switching-Kapazität: 24 Gbit/s-Weiterleitungsrate: 17.8 Mpps-Paketpuffer: 0.525 MB-Mitgelieferte Kabel: Wechselstrom-Montageregal: Ja-DHCPEigenschaften:DHCP-Client, DHCP-Relay, DHCP-Snooping-IGMP: Ja-Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS-Loop-Schutz: Ja-MAC-Adressfilter: Ja-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP-Proxy: Ja-Switch-Typ: Managed-Webbasierte Administration: Ja-Switch-Layer: L2-Registrierung von Ereignissen im System: Ja -MIB, Unt...
Preis unverändert seit 22.10.2026
|
Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2 Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2 Suchen bei Technische Daten
| Produktname | Zyxel Switch 12-Port Gigabit 10xRJ45 + 2xSFP L2 |
| Marke | Zyxel |
| EAN | 4718937604388 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 130 W |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 160, 3 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| IGMP-Proxy | Ja |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 267 mm |
| Höhe | 44 mm |
| Gewicht | 1, 63 kg |
| Tiefe | 162 mm |
Management-Funktionen
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 24 Gbit/s |
| Transferrate | 17, 8 Mpps |
| Datenpaket-Pufferspeicher | 0, 525 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Geräuschpegel | 27, 3 dB |
| Upgradefähige Firmware | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 1065025, 45 h |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 256 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| 10G-Unterstützung | Nein |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Lieferumfang
| Mitgelieferte Kabel | AC |
| Rackmontageset | Ja |
Betriebsbedingungen
| Wärmeableitung | 546, 62 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | -20 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Menge SFP-Modul-Steckplätze | 2 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 10 |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Grau |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.