TP-Link Omada TL-SG2210MP
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada TL-SG2210MP: Vergleichen Sie die Preise, um TP-Link Omada TL-SG2210MP günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada TL-SG2210MP in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
TP-Link Omada TL-SG2210MP
TP-Link Omada TL-SG2210MP
Der TP-Link Omada TL-SG2210MP ist ein Netzwerk-Switch mit 8 regulären Netzwerk-Ports und 2 SFP-Ports. Die 8 Netzwerk-Ports unterstützen PoE+, so dass du Geräte wie Access Points und Sicherheitskameras über das Netzwerkkabel mit Strom versorgen kannst. Die 2 SFP-Ports können für einen zusätzlichen Netzwerkanschluss oder ein Glasfasermodul genutzt werden. Mit der Omada Plattform kannst du diesen Switch über die Cloud verwalten. Du kannst den Switch vollständig nach deinen eigenen Wünschen einrichten und einen neuen Switch ohne Konfiguration in dein Netzwerk einbauen. Er wird dann automatisch aufgeladen. Du kannst auch Störungen beheben, wenn du nicht im Büro bist. Hast du auch Omada Access Points und Router im selben Netzwerk? Wenn ja, kannst du sie alle gleichzeitig verwalten.
Preis unverändert seit 31.10.2026
|
Tp-link Tl-sg2210mp V2 Switch
Tp-link Tl-sg2210mp V2 Switch
Tp-link Tl-sg2210mp V2 Switch. EU-SteckerDie brandneuen Omada Smart Switches von TP-Link bieten ein enormes Upgrade im Vergleich zu früheren Versionen.Die Switches können über den Omada SDN Controller verwaltet werden, der professionelle und zuverlässige Ein-Schritt-Lösungen bietet.Integrierte L2- und L2+-Funktionen wie 802.1Q VLAN, QoS, IGMP Snooping und statisches Routing bieten kostengünstige Netzwerklösungen für kleine und mittlere Unternehmen, ohne Abstriche bei der verbesserten Benutzerfreundlichkeit und starken Leistung zu machen.TP-Link Omada 10-Port Gigabit Smart Switch mit 8-Port PoE+.Switch-Typ: Managed, Switch-Layer: L2/L2+.Grundlegender Switch RJ-45 Ethernet-Ports Typ: Gigabit Ethernet (10/100/1000), Grundlegender Switch RJ-45 Ethernet-Ports Anzahl: 8.MAC-Adressentabelle: 8000 Einträge, Switching-Kapazität: 20 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rackmontage, Formfaktor: 1U8× Gigabit 802.3af/at PoE+ Ports und 2× Gigabit SFP Slots150 W Gesamt-PoE-Budget mit bis zu 30 W PoE-Ausgang pro PortZentralisierte Cloud-Verwaltung über das Web oder die Omada App†Standalone-Verwaltung über Web, CLI, SNMP und RMONStatisches Routing hilft bei der internen Routenverwaltung für höhere EffizienzVLAN, ACL, QoS und IGMP SnoopingRobustes Metallgehäuse und Desktop-/Rackmontage-Design. tradeinn Techinn
Preis unverändert seit 31.10.2026
|
TP-Link Omada TL-SG2210MP TP-Link Omada TL-SG2210MP Suchen bei Technische Daten
| Produktname | TP-Link Omada TL-SG2210MP |
| Marke | TP-Link |
| EAN | 1210002611787 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Gesamtleistung Power over Ethernet (PoE) | 150 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 173, 9 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Warteschleifenplanungs-Algorithmen | SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Gewicht und Abmessungen
| Breite | 294 mm |
| Höhe | 44 mm |
| Tiefe | 180 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2/L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 20 Gbit/s |
| Transferrate | 14, 9 Mpps |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4, 1 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-X |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation | Ja |
| 10G-Unterstützung | Nein |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Betriebsbedingungen
| Wärmeableitung | 594, 46 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Menge SFP-Modul-Steckplätze | 2 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Protokolle
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 1 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.