123bestpreis

TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+

Heute wird dieses Produkt bei office-partner für 166,19 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+: Vergleichen Sie die Preise, um TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+ günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+ in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

TP-Link TL-SG2016P Smart Switch 16-Port, Smart Managed, 16x Gigabit RJ45, 8x PoE+, 120W

16-Port Smart Managed Switch / 16x Gigabit RJ45 Ports / 32 Gbit/s Switching-Kapazität / 8x PoE+ (bis zu 120 W) / Omada SDN

Preis unverändert seit 28.10.2026

TP-Link SG2016P

Der TP-Link SG2016P ist ein Managed Switch mit 16 Netzwerkports, von denen acht mit PoE+ ausgestattet sind. Dies ermöglicht die Übertragung von Strom und Internet über dasselbe Kabel, sodass du nur ein Kabel anschließt. PoE+ eignet sich für Geräte mit höherem Stromverbrauch, zum Beispiel Überwachungskameras. Der Managed Switch bietet Geschwindigkeiten von 1.000 Mbit/s über die Netzwerkports. So streamst du problemlos mehrere 4K-Videos gleichzeitig oder führst mehrere Videoanrufe. Dieser Switch ist Plug-and-Play, da du ihn einfach zu deinem bestehenden Netzwerk hinzufügst. Dank Quality of Service räumst du bestimmten Geräten Vorrang ein. So stellst du sicher, dass es während eines wichtigen Videoanrufs keine Probleme gibt. Über die App konfigurierst du den Switch nach deinen Wünschen.

Preis aktualisiert am 30.10.2026

Tp-link Tl-sg2016p Switch

Tp-link Tl-sg2016p Switch. Rüsten Sie Ihr Netzwerk auf mit dem TP-Link TL-SG2016P, einem leistungsstarken und vielseitigen L2/L3/L4 Managed Switch. Er bietet 16 Gigabit-Ethernet-Ports, darunter 8 PoE+-Ports mit einem großzügigen Gesamtleistungsbudget von 120 W, perfekt für die Stromversorgung von IP-Kameras, VoIP-Telefonen und Access Points. Übernehmen Sie die Kontrolle mit robusten Sicherheitsfunktionen, erweitertem QoS und umfassender VLAN-Unterstützung. Verwalten Sie Ihr Netzwerk mühelos über die Weboberfläche, CLI oder die Cloud. Sein leiser, lüfterloser Betrieb und das robuste Metallgehäuse machen ihn zu einer zuverlässigen Wahl für jedes Unternehmen. EU-Stecker. EU-Stecker.TP-Link TL-SG2016P.Switch-Layer: L2/L3/L4.Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.MAC-Adresstabelle: 8000 Einträge.Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.DC Eingangsspannung: 53.5 V.Elektrischer Anschluss: DC-Eingangsbuchse.Power over Ethernet (PoE).Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).-Elektrischer Anschluss: DC-Eingangsbuchse.-Breite: 286 mm.-Tiefe: 111.7 mm.-Höhe: 25.4 mm.-Leistungsaufnahme (max.): 146.5 W.-DC Eingangsspannung: 53.5 V.-Eingangsstrom: 1.31 A.-Stromquelle: DC/PoE.-Betriebstemperaturbereich: 0 - 40 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Wärmeabgabe: 499.98 BTU/h.-Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-IPv4- und IPv6-Funktionen: Dual Stack IPv4/IPv6.-GARP VLAN Registration Protocol (GVRP): Ja.-Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE ...

Preis unverändert seit 29.10.2026

TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+ TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+ Suchen bei Logo von Amazon

Technische Daten

Produktname TP-Link Omada SG2016P 16-Port Gigabit Smart Switch mit 8-Port PoE+
Marke TP-Link
EAN 4897098689493

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Gesamtleistung Power over Ethernet (PoE) 120 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8

Energie

Einklappen
DC input Spannung 53.5 V
Energiequelle DC/PoE
Stromverbrauch (max.) 146, 5 W

Sicherheit

Einklappen
Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern Ja
SSH-/SSL-Unterstützung Ja
BPDU-Filterung/Schutz Ja
Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR)
IGMP-Snooping Ja
DHCP-Funktionen DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja
MAC-Adresseneinträge Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge

Gewicht und Abmessungen

Einklappen
Breite 286 mm
Höhe 25, 4 mm
Tiefe 111, 7 mm

Management-Funktionen

Einklappen
Cloud-verwaltet Ja
Quality of Service (QoS) Support Ja
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2/L2+
Systemereignisprotokoll Ja
MIB Unterstützung RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9000
Routing-/Switching-Kapazität 32 Gbit/s
Transferrate 23, 81 Mpps
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 4, 1 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Ventilatorlos Ja
Upgradefähige Firmware Ja

Zertifikate

Einklappen
Zertifizierung CE, FCC, RoHS

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4000
Auto MDI/MDI-X Ja
Auto-Negotiation-Funktion Ja
VLAN-Unterstützung Ja
Ethernet LAN Datentransferraten 10, 100, 1000 Mbit/s
Virtuelle LAN-Funktionen Multicast VLAN, Tagged VLAN, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
Link Aggregation Ja
10G-Unterstützung Nein
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x

Lieferumfang

Einklappen
Mitgelieferte Kabel AC
Betriebsanleitung Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 499, 98 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 40 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Netzstecker DC-Anschluss
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierte SFP Module 0
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 16

Protokolle

Einklappen
IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6
GARP VLAN Registration Protocol (GVRP) Ja
Unterstützte Netzwerkprotokolle ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

Design

Einklappen
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen PoE, Leistung, System

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.