D-link Dms-1100-10tp Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dms-1100-10tp Switch: Vergleichen Sie die Preise, um D-link Dms-1100-10tp Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dms-1100-10tp Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
D-Link PoE Switch DMS-1100-10TP 10 Port (10 Ports), Netzwerk Switch, Schwarz
D-Link PoE Switch DMS-1100-10TP 10 Port (10 Ports), Netzwerk Switch, Schwarz
D-Link Deutschland 10-Port Switch PoE DMS-1100-10TP Hersteller: D-Link Deutschland Bezeichnung: 10-Port Switch PoE Multi-Gigabit Typ: DMS-1100-10TP Ethernet: ja Anzahl der 10 Gbps Mini GBIC-Ports: 2 Anzahl der sonstigen Ports: 8 Montageart: 482,6 mm (19 Zoll)-Einbau Layer 2: ja Layer 3: nein Managebar: ja Höhe: 44 mm Breite: 440 mm Tiefe: 250 mm Der DMS-1100-10TP 10-Port Multi-Gigabit PoE Smart Managed Switch ist ideal für Unternehmen, die auf Wi-Fi 6 upgraden möchten. Mit 2,5 Gigabit PoE Ports und 10 Gigabit SFP+ Uplink Ports bietet er die Multi-Gigabit Konnektivität, die benötigt wird, um den Durchsatz zwischen Access Points und der Netzwerkinfrastruktur zu maximieren. Das DMS-1100-10TP wird mit einer vollständigen Palette von L2-Funktionen geliefert, einschliesslich Portspiegelung, Spanning Tree Protocol (STP) und Link Aggregation Control Protocol (LACP). Mit dem D-Link Network Assistant (DNA)-Tool können Administratoren schnell mehrere Switches gleichzeitig erkennen, einrichten und konfigurieren. Anzahl/Art der Ports: 8 x 10/100/1000/2,5BaseT 2 x SFP+ SFP/SFP+ Anschlüsse: Nein / 2 10G Anschlüsse: 2 x SFP+ Management Level: Smart Managed PoE Ports/PoE Power Budget: 8 x 802.3at / 240 Watt OSI Level / Stackable: Layer 2 / Nein Lüfter: 2 x Smart Gehäuseform/-material: 19 Zoll / Metall, inklusive 19-Zoll Rackmount-Kit.
Preis unverändert seit 29.10.2026
|
D-link Dms-1100-10tp Switch
BLACK NOVEMBER : 867,99 € statt 1.056,58 €
Jetzt 188,59 € Rabatt!
D-link Dms-1100-10tp Switch
D-link Dms-1100-10tp Switch. Rüsten Sie Ihr Netzwerk mit dem D-Link DMS-1100-10TP 2.5-Gigabit Smart Managed Switch auf. Ausgestattet mit acht 2.5-GbE-Zugangsports und zwei 10-GbE-SFP+-Uplinks ist er perfekt für leistungsstarke Wi-Fi 6 Access Points und zukunftssichere Konnektivität. Genießen Sie nahtlose Integration mit vorhandenen Cat 5e-Kabeln und robuste Layer-2-Managementfunktionen. Das 240W PoE-Budget versorgt bis zu 30W pro Port und vereinfacht so die Gerätebereitstellung. Einfache Verwaltung über Web-GUI, D-Link Network Assistant oder D-View. Mit lebenslanger Garantie und NBD-Austausch. EU-SteckerDie D-Link DMS-1100 Serie 2.5 Gigabit Ethernet Smart Managed Switches ist eine kostengünstige 2.5 Gigabit Switch-Serie, die eine Reihe von Netzwerkanforderungen in jeder Art von Unternehmen erfüllen kann.Mit acht 2.5 Gigabit-Zugangsports und zwei 10 Gigabit SFP+-Uplink-Ports eignen sich diese Switches ideal für den Einsatz von Hochleistungs-802.11ac Wave 2 Access Points über 2.5 Gigabit-Verbindungen und bieten gleichzeitig 10 Gigabit Wire-Speed-Uplinks für optimale Bandbreite beim Zugriff auf das größere lokale Netzwerk.Nahtlose Integration und ZukunftssicherheitDie DMS-1100 Switches unterstützen IEEE 802.3bz und sind vollständig abwärtskompatibel mit 802.3ab Gigabit Ethernet, um 2.5 Gigabit Geschwindigkeit über gängige Cat 5e-Kabel über Distanzen von bis zu 100 Metern zu liefern.Angesichts der zunehmenden Beliebtheit von 802.11ac Wave 2 Access Points und dem aufkommenden Trend von 2.5 Gigabit LAN-Verbindungen wird die 2.5 Gigabit-Technologie letztendlich Gigabit als Standard für die Ethernet-Konnektivität ersetzen.Mit Abwärtskompatibilität zu älteren Standards kann die DMS-1100 Serie nahtlos in bestehende Gigabit Ethernet-Netzwerkinfrastrukturen integriert werden und gleichzeitig Netzwerke zukunftssicher für die nächste Generation der 2.5 Gigabit-Konnektivität machen.Umfassende L2- und FehlerbehebungsfunktionenDie DMS-1100 Switches bieten eine vollständige Palette v...
Preis unverändert seit 22.10.2026
|
D-link Dms-1100-10tp Switch D-link Dms-1100-10tp Switch Suchen bei Technische Daten
| Produktname | D-link Dms-1100-10tp Switch |
| Marke | D-Link |
| EAN | 0790069437168 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 293, 4 W |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | SNMP, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| DoS Attacken Prävention | Ja |
| IGMP-Einträge | 192 |
| DHCP-Funktionen | DHCP client |
| IGMP-Snooping | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 43 kg |
| Tiefe | 250 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Switch-Typ | Managed |
Datenübertragung
| Durchgang | 59, 52 Mpps |
| Jumbo-Frames | 9216 |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| MAC-Adressentabelle | 16000 Eintragungen |
Leistungen
| Maximum Kabellänge | 100 m |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 676329 h |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
Zertifikate
| Zertifizierung | CE, FCC, C-Tick, VCCI, BSMI, CCC |
Multicast-Funktionen
| MLD-Einträge | 192 |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 100BASE-TX, 1000BASE-T |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ethernet Ring Protection Switching (ERPS) | Ja |
| unterstütze Kabeltypen | Cat5e |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Menge Modul-Steckplätze SFP+ | 2 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Sicherheit | cUL, CB, CE, CCC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Ventilatorausfall, Link, PoE, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 1 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.