123bestpreis

D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei galaxus für 1.898,99 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz: Vergleichen Sie die Preise, um D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz

10 Gigabit Ethernet Smart Managed Switch 10-Gigabit-Switches waren einmal ausschliesslich grossen Unternehmen vorbehalten. Jetzt machen die D-Link 10-Gigabit Ethernet Smart Managed Switches der DXS-1210-Serie den Nutzen von leistungsstarkem 10G-Ethernet mit niedrigen Latenzzeiten für Unternehmen jeder Grösse erschwinglich. Unsere DXS-1210-Switches sind eine kostengünstige Lösung, die eine Vielzahl von Netzwerkanforderungen in Unternehmen jeder Grösse erfüllen kann. Mit Unterstützung für 10GBASE-T / SFP+-Combo-Ports bieten sie Flexibilität für das gesamte Netzwerk und erleichtern damit die Netzwerkintegration. Durch hohe Leistung und geringe Latenzzeiten erfüllen Sie die Ansprüche von Virtualisierung, Cloud-Diensten und Server-zu-Server-Anwendungen – perfekt für kleine bis mittlere Unternehmen. Die DXS-1210-Serie von D-Link liefert eine maximale Forwarding-Rate für Pakete von 178 Millionen Paketen pro Sekunde und ermöglicht simultane Datenverkehrsströme auf allen Ports mit voller Geschwindigkeit ohne Paketverlust.

Preis unverändert seit 29.10.2026

D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz Suchen bei Logo von Amazon

Technische Daten

Produktname D-Link 16-PORT SMART MANAGED (16 Ports), Netzwerk Switch, Schwarz
Marke D-Link
EAN 0790069428548

Energie

Einklappen
AC Eingangsspannung 120 - 230 V
Stromverbrauch (max.) 90, 81 W
AC Eingangsfrequenz 50 - 60 Hz

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Sicherheit

Einklappen
Access Control List (ACL) Regeln 256
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSL/TLS
DHCP-Funktionen DHCP server, DHCP client
IGMP-Snooping Ja
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 3, 15 kg
Tiefe 210 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 16000
Routing-/Switching-Kapazität 320 Gbit/s
Transferrate 238, 08 Mpps
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
MAC-Adressentabelle 16000 Eintragungen

Leistungen

Einklappen
Eingebauter Prozessor Ja

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Zertifikate

Einklappen
Zertifizierung CE, FCC, C-Ticket, VCCI, BSMI, CCC

Verpackungsdaten

Einklappen
Paketgewicht 4, 53 kg
Verpackungshöhe 96 mm
Verpackungstiefe 546 mm
Verpackungsbreite 349 mm

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping MLD v
Multicast Unterstützung Ja

Netzwerk

Einklappen
Auto MDI/MDI-X Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Voice VLAN, MAC address-based VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10GBASE-T, 100BASE-TX, 1000BASE-T
Head-of-Line (HOL)-Blocking Ja
10G-Unterstützung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z

Technische Details

Einklappen
Anzahl pro Palette (Luft) 54 Stück(e)
Anzahl der Kartons pro Palette (Luft) 18 Stück(e)
Palettenlänge (brutto) 110 cm
Anzahl der Kartons pro Palette (See) 30 Stück(e)
Palettenbruttogewicht (Meer) 456 kg
Versandkartonsbreite 31, 4 cm
Palettenbreite (brutto) 120 cm
Versandkartonshöhe 38, 3 cm
Anzahl pro Palette (See) 90 Stück(e)
Nettogewicht Versandkarton 13, 6 kg
Versandkartonslänge 56, 2 cm
Gewicht (innerer) Versandkarton 14, 5 kg
Palettenhöhe (Luft) 128, 4 cm
Anzahl Produkte pro Innenkarton 3 Stück(e)
Palettenhöhe (See) 2, 05 m
Palettenbruttogewicht (Luft) 281, 1 kg

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 0 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -5 - 50 °C
Luftfeuchtigkeit bei Lagerung 0 - 95%

Anschlüsse und Schnittstellen

Einklappen
Basic Switching RJ-45 Ethernet Ports-Typ 10G Ethernet (100/1000/10000)
Menge Modul-Steckplätze SFP+ 2
Anzahl der basisschaltenden RJ-45 Ethernet Ports 12
Anzahl Combo-SPF-Anschlüsse 2

Protokolle

Einklappen
Unterstützte Netzwerkprotokolle IPv4, IPv6

Design

Einklappen
Rack-Einbau Ja
Sicherheit cUL, CB, CE, CCC, BSMI
Produktfarbe Schwarz
LED-Anzeigen Aktivität, Link, Leistung, Geschwindigkeit

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.