D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig: Vergleichen Sie die Preise, um D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig
D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig
Die D-Link Gigabit Smart Managed Switches mit 10G Uplinks der DGS-1250 Serie bilden die neueste Generation von Switches mit erhöhter PoE-Leistung (Power over Ethernet), hoher Portdichte, mehreren Verwaltungsschnittstellen und erweiterten Layer-2 Funktionen. Durch die Kombination all dieser Merkmale ist die DGS-1250 Serie eine kostengünstige und flexible Lösung für die Erweiterung aller Unternehmensnetzwerke.
Preis unverändert seit 29.10.2026
|
D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig Suchen bei Technische Daten
| Produktname | D-Link DGS-1250-52XMP (52 Ports), Netzwerk Switch, Mehrfarbig |
| Marke | D-Link |
| EAN | 0790069443022 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 48 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 15, 4 W |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 467, 3 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, PEAP, SSH, TTLS |
| Access Control List (ACL) Regeln | 768 |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 85 kg |
| Tiefe | 430 mm |
Management-Funktionen
| Cloud-verwaltet | Nein |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 124 |
| Statische Route | Ja |
| Jumbo-Frames | 12000 |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130, 95 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 16 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Leistungen
| Speicherkapazität | 2048 MB |
| Geräuschpegel | 51, 2 dB |
| Flash-Speicher | 64 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 309053, 1 h |
| Speichertyp | DDR3-SDRAM |
Zertifikate
| Zertifizierung | CB, UL, BSMI, CCC |
Verpackungsdaten
| Paketgewicht | 5, 17 kg |
| Verpackungshöhe | 89 mm |
| Verpackungstiefe | 563 mm |
| Verpackungsbreite | 393 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Technische Details
| Anzahl pro Palette (Luft) | 80 Stück(e) |
| Anzahl der Kartons pro Palette (Luft) | 16 Stück(e) |
| Palettenlänge (brutto) | 110 cm |
| Anzahl der Kartons pro Palette (See) | 16 Stück(e) |
| Palettenbruttogewicht (Meer) | 456, 1 kg |
| Versandkartonsbreite | 47, 8 cm |
| Palettenbreite (brutto) | 120 cm |
| Versandkartonshöhe | 42, 8 cm |
| Anzahl pro Palette (See) | 80 Stück(e) |
| Nettogewicht Versandkarton | 22, 9 kg |
| Versandkartonslänge | 58, 5 cm |
| Gewicht (innerer) Versandkarton | 27, 4 kg |
| Palettenhöhe (Luft) | 184, 7 cm |
| Anzahl Produkte pro Innenkarton | 5 Stück(e) |
| Palettenhöhe (See) | 184, 7 cm |
| Palettenbruttogewicht (Luft) | 456, 1 kg |
Betriebsbedingungen
| Wärmeableitung | 1512, 676 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Nein |
| Anzahl installierte SFP Module | 0 |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
Design
| Rack-Einbau | Ja |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.