D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,...
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,...: Vergleichen Sie die Preise, um D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
Angebot (Neuware)
D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch, Mehrfarbig
D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch, Mehrfarbig
Die DGS-1250-Serie bildet die neueste Generation der Smart Managed Switches von D-Link mit 10-Gigabit-Anschlüssen. Der DGS-1250-52X verfügt über 48 Gigabit RJ45 Anschlüsse sowie zusätzliche SFP+ Ports. Anzahl/Art der Ports: 48 x 10/100/1000BaseT, 4 x SFP+. SFP/SFP+ Anschlüsse: Nein, 10G Anschlüsse: 4 x SFP+. Management Level: Smart Managed. PoE Ports/PoE Power Budget: Nein/Nein. OSI Level / Stackable: Layer 2+ / Ja. Lüfter: 1 x Smart. Gehäuseform/-material: 19 Zoll / Metall.
Preis unverändert seit 29.10.2026
|
D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,... D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,... Suchen bei Technische Daten
| Produktname | D-Link 52-PORT SMART MGD GB SWITCH 4X 10G (52 Ports), Netzwerk Switch,... |
| Marke | D-Link |
| EAN | 0790069443015 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 51, 2 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Access Control List (ACL) Regeln | 768 |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 01 kg |
| Tiefe | 210 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130, 95 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 16 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Leistungen
| Speicherkapazität | 2048 MB |
| Geräuschpegel | 50, 7 dB |
| Flash-Speicher | 64 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 589984, 72 h |
| Speichertyp | DDR3-SDRAM |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Zertifikate
| Zertifizierung | CB, UL, BSMI, CCC |
Verpackungsdaten
| Paketgewicht | 4, 28 kg |
| Verpackungshöhe | 91 mm |
| Verpackungstiefe | 565 mm |
| Verpackungsbreite | 351 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Technische Details
| Anzahl pro Palette (Luft) | 80 Stück(e) |
| Anzahl der Kartons pro Palette (Luft) | 16 Stück(e) |
| Palettenlänge (brutto) | 110 cm |
| Anzahl der Kartons pro Palette (See) | 16 Stück(e) |
| Palettenbruttogewicht (Meer) | 382, 7 kg |
| Versandkartonsbreite | 47, 8 cm |
| Palettenbreite (brutto) | 120 cm |
| Versandkartonshöhe | 38, 4 cm |
| Anzahl pro Palette (See) | 80 Stück(e) |
| Nettogewicht Versandkarton | 18, 3 kg |
| Versandkartonslänge | 58, 5 cm |
| Gewicht (innerer) Versandkarton | 22, 8 kg |
| Palettenhöhe (Luft) | 167, 1 cm |
| Anzahl Produkte pro Innenkarton | 5 Stück(e) |
| Palettenhöhe (See) | 167, 1 cm |
| Palettenbruttogewicht (Luft) | 382, 7 kg |
Betriebsbedingungen
| Wärmeableitung | 174, 592 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
Design
| Rack-Einbau | Ja |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.