123bestpreis

TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch

Heute wird dieses Produkt bei office-partner für 221,90 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch: Vergleichen Sie die Preise, um TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

TP-Link TL-SX3008F JetStream Managed Switch 8-Port, Managed, 10x 10 Gigabit SFP+

8-Port Managed Switch / 8x 10 Gigabit SFP+ Ports / 160 Gbit/s Switching-Kapazität / Omada SDN

Preis unverändert seit 1.10.2026

TP-Link Omada SX3008F, Managed, L2/L3, Rack-Einbau

Wappnen Sie Ihr Unternehmen mit 10G-Glasfaser JetStream 8-Port 10GE SFP+ L2+ Managed Switch Glasfaserswitch mit blitzschnellem 10G Bauen Sie Ihr blitzschnelles Netzwerk mit TP-Link TL-SX3008F auf und erweitern Sie es - ein vollständig managed Switch vollständig mit 8 10-G-Glasfaserports und einer kompletten Switching-Kapazität von 160 Gbit/s. Es ist ideal für kleine, mittlere und große Business-Netzwerke geeignet. Dieser Switch erfüllt und übertrifft Ihre Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke. Erstellen Sie ganz einfach ein komplettes 10G-Netzwerk Nahtlose Integration in der Omada Cloud SDN Die SDN-Plattform (Software Defined Networking) von Omada integriert Netzwerkgeräte, einschließlich Accesspoints, Switche und Router und bietet ein 100% zentrales Cloud-Management. Omada erstellt ein hoch skalierbares Netzwerk, das über eine einzige Schnittstelle gesteuert wird. Es werden nahtlose drahtlose und kabelgebundene Verbindungen bereitgestellt, was sich ideal für den Einsatz in den Bereichen wie

Preis unverändert seit 24.10.2026

Tp-link Tl-sx3008f Switch

Tp-link Tl-sx3008f Switch. Erweitern Sie Ihr Netzwerk mit dem TP-LINK TL-SX3008F, einem L2+ Managed Switch mit 8x10G SFP+ Ports für Hochgeschwindigkeitskonnektivität. Erleben Sie robuste Leistung mit einer Switching-Kapazität von 160 Gbit/s und einer MAC-Adressentabelle mit 32.000 Einträgen. Wesentliche Funktionen wie VLAN-Unterstützung (bis zu 4000), QoS, ACL, DHCP Snooping und umfassende Sicherheitsprotokolle sorgen für eine zuverlässige und sichere Netzwerkinfrastruktur. Sein Rack-montierbares Design und die Cloud-Management-Funktionen bieten Flexibilität und einfache Bereitstellung. Enthält Netzteil und Montagezubehör. EU-Stecker. EU-Stecker.TP-LINK TL-SX3008F.Switch-Typ: Managed, Switch-Layer: L2+.Anzahl der Basic RJ-45 Ethernet Switching Typ Ports: Keine, Konsolenanschluss: RJ-45/Micro-USB.MAC-Adresstabelle: 32000 Einträge, Schaltkapazität: 160 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.Elektrischer Anschluss: DC-Eingangsbuchse.Rackmontage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Typ Ports: Keine.-Anzahl der SFP+ Modulsteckplätze: 8.-Elektrischer Anschluss: DC-Eingangsbuchse.-Konsolenanschluss: RJ-45/Micro-USB.-Breite: 440 mm.-Tiefe: 180 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-AC Eingangsspannung: 100 - 240 V.-AC Eingangsfrequenz: 50 - 60 Hz.-Betriebstemperaturbereich: 0 - 45 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.-10G Unterstützung: Ja.-Portspiegelung: Ja.-Flusskontrolle Unterstützung: Ja.-Link Aggregation: Ja.-VLAN Unterstützung: Ja.-Anzahl der VLANs: 4000.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 32000 Einträge.-Jumbo Frames, Unterstützung: Ja.-Schaltkapazität: 160 Gbit/s.-Jumbo Frames: 9.-Weiterleitungsrate: 119.04 Mpps.-Schnellstartanleitung: Ja.-Montagewinkel: Ja.-Benutzerhandbuch: Ja.-Verpackung...

Preis unverändert seit 29.10.2026

TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch Suchen bei Logo von Amazon

Technische Daten

Produktname TP-Link Omada SX3008F 8-Port 10GE SFP+ L2+ Managed Switch
Marke TP-Link
EAN 6935364006457

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Energie

Einklappen
Energiequelle AC
AC Eingangsspannung 220 V
Stromverbrauch (max.) 15, 46 W
Netzteil enthalten Ja
AC Eingangsfrequenz 50/60 Hz

Sicherheit

Einklappen
Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP-Snooping Ja
Autentifizierungstyp AAA, TACACS+
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja
Statische Anschlusssicherheit Ja

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Tiefe 180 mm

Management-Funktionen

Einklappen
Cloud-verwaltet Ja
Quality of Service (QoS) Support Ja
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2/L3
Traffic-Klassifizierung Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9000
Statische Route Ja
Routing-/Switching-Kapazität 160 Gbit/s
Transferrate 119, 04 Mpps
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 16 MB
MAC-Adressentabelle 32000 Eintragungen

Zertifikate

Einklappen
Zertifizierung CE, FCC, RoHS

Verpackungsdaten

Einklappen
Verpackungsart Box

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping Ja
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4000
IP-Routing Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
10G-Unterstützung Ja
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Lieferumfang

Einklappen
Schnellstartübersicht Ja
Mitgelieferte Kabel AC
Rackmontageset Ja
Betriebsanleitung Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 52, 75 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 45 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45/micro-USB
Netzstecker DC-Anschluss
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ Nein
Menge Modul-Steckplätze SFP+ 8
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 0

Protokolle

Einklappen
IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert
Management-Protokolle SNMPv1/v2c/v3, SNTP

Design

Einklappen
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.