123bestpreis

TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz

Produkt gelistet seit 9.12.2019
Heute wird dieses Produkt bei galaxus für 131,19 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz: Vergleichen Sie die Preise, um TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz

Der TP-Link Gigabit-Smart-Switch T1500G-10PS ist mit acht Gigabit-LAN-Ports mit einer Gesamtleistung von 53 W sowie zwei SFP-Slots ausgestattet. Er bietet Enterprise QoS, zahlreiche Sicherheitsstrategien und umfassende Layer-2-Managementfunktionen. Das Gerät ist perfekt geeignet für Anwender, die Wert auf ein unkompliziertes Netzwerkmanagement und PoE-Funktionalität legen. Der Switch unterstützt diverse benutzerfreundliche Verwaltungsoptionen wie die intuitive Weboberfläche sowie SNMP (v1/2/3) und RMON.

Preis unverändert seit 29.10.2026

TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz Suchen bei Logo von Amazon

War erhältlich bei ...

TP-Link T1500G-10PS(TL-SG2210P), Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE) Logo von Kaufland
299,00 € Nicht mehr verfügbar seit 31.10.2026

Technische Daten

Produktname TP-Link T1500g-10ps (8 Ports), Netzwerk Switch, Schwarz
Marke TP-Link
EAN 6935364080259

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 8
Gesamtleistung Power over Ethernet (PoE) 53 W

Energie

Einklappen
Energiequelle AC/DC
Eingangsstrom 1.25 A
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 64, 9 W
Eingangsspannung 48 V
Netzteil enthalten Ja
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Authentifizierung MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen SSH, SSL/TLS
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
DHCP-Funktionen DHCP Option 82, DHCP snooping
IGMP-Snooping Ja
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja
Statische Anschlusssicherheit Ja

Gewicht und Abmessungen

Einklappen
Breite 209 mm
Höhe 26 mm
Tiefe 126 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Jumbo-Frames 9000
Routing-/Switching-Kapazität 20 Gbit/s
Path MTU-Erkennung Ja
Transferrate 14, 9 Mpps
Jumbo Frames Unterstützung Ja
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Upgradefähige Firmware Ja

Zertifikate

Einklappen
Zertifizierung CE, FCC, RoHS

Verpackungsdaten

Einklappen
Verpackungshöhe 70 mm
Verpackungstiefe 240 mm
Verpackungsbreite 315 mm

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping Ja
Multicast Unterstützung Ja

Netzwerk

Einklappen
Vollduplex Ja
VLAN-Unterstützung Ja
Spannbaum-Protokoll Ja
Port-Spiegelung Ja
Ratenbeschränkung Ja
Link Aggregation Ja
Halb-Duplex Ja
unterstütze Kabeltypen Cat3, Cat4, Cat5, Cat5e
Broadcast-Sturmkontrolle Ja
Auto-Negotiation-Funktion Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung Nein
Auto MDI/MDI-X Ja
Unterstützung Datenflusssteuerung Ja

Lieferumfang

Einklappen
Schnellstartübersicht Ja

Betriebsbedingungen

Einklappen
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 40 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8
Menge SFP-Modul-Steckplätze 2
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8

Protokolle

Einklappen
IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6

Design

Einklappen
Produktfarbe Schwarz
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.