123bestpreis

PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po...

Heute wird dieses Produkt bei galaxus für 396,67 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po...: Vergleichen Sie die Preise, um PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

Planet industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at PoE + 2 100/1000 SFP Slots PoE Budge... (10 Ports), Netzwerk Switch, Schwarz

Der PLANET industrial 4-Port 10/100/1000T Switch ist ein leistungsstarker und vielseitiger Managed Switch, der speziell für industrielle Anwendungen entwickelt wurde. Mit insgesamt 10 Ports, darunter 8 RJ45-Ports für Gigabit-Ethernet und 4 PoE-Ports, bietet dieser Switch eine zuverlässige Lösung für die Netzwerkverbindung und Stromversorgung von Geräten über Ethernet. Der Switch unterstützt den PoE-Standard 802.3at und ermöglicht die Stromversorgung von bis zu 4 Geräten mit einer maximalen Leistung von 36 Watt pro Port. Die integrierten 2 SFP-Slots ermöglichen eine flexible Erweiterung und Anbindung an Glasfasernetzwerke. Der Switch ist für den Einsatz in anspruchsvollen Umgebungen konzipiert und kann Temperaturen von -40 °C bis 75 °C standhalten, was ihn ideal für industrielle Anwendungen macht. Mit einer Switching-Kapazität von 20 Gbit/s und einer MAC-Adressentabelle von 8000 Einträgen gewährleistet dieser Switch eine hohe Leistung und Effizienz im Netzwerkbetrieb. - Unterstützt IEEE 802.3at PoE mit einem Budget von 144 W - Vollständig verwalteter Switch mit SNMP, RMON und CLI - Temperaturbeständig von -40 °C bis 75 °C - Zwei SFP-Slots für flexible Netzwerkverbindungen - IGMP Snooping V2 und Unterstützung für bis zu 256 VLANs.

Preis unverändert seit 29.10.2026

PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at PoE + 2 100/1000 SFP Slots, PoE Budget 144 W, managed, Managed, L2/L4, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Switch-Typ:ManagedSwitch-Ebene:L2/L4Quality of Service (QoS) Support:JaWeb-basiertes Management:JaTraffic-Klassifizierung:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Menge SFP-Modul-Steckplätze:2Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SXPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Stacked VLAN, Private VLAN, Protocol-based VLANAnzahl der VLANs:256Ethernet-Kabel Verkabl

Preis aktualisiert am 31.10.2026

PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po... PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po... Suchen bei Logo von Amazon

Technische Daten

Produktname PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at Po...
Marke PLANET
EAN 4711605281607

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Power over Ethernet (PoE) Spannungsbereich 48 - 56 V
Anzahl Power over Ethernet (PoE) Anschlüsse 4
Gesamtleistung Power over Ethernet (PoE) 144 W

Energie

Einklappen
DC input Spannung 48 - 56 V
Eingangsstrom 3.5 A
Stromverbrauch (max.) 152, 96 W
Stromverbrauch (Standardbetrieb) 5, 04 W

Sicherheit

Einklappen
Authentifizierung Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen 128-bit SSL, 802.1x RADIUS, SNMP, SSH
MAC Adressen Filtern Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
DHCP-Funktionen DHCP client
IGMP-Snooping Ja
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja
Statische Anschlusssicherheit Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 76, 8 mm
Höhe 152 mm
Gewicht 1 kg
Tiefe 107, 3 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2/L4
Traffic-Klassifizierung Ja
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Durchgang 14, 8 Mpps
Anzahl der Leitungen 4
Jumbo-Frames 10000
Routing-/Switching-Kapazität 20 Gbit/s
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 4, 1 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Upgradefähige Firmware Ja

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Sonstige Funktionen

Einklappen
Terminalblock-Anschluss Ja

Zertifikate

Einklappen
Zertifizierung FCC 15 A, CE

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja
Anzahl der gefilterten Multicast-Gruppen 256

Netzwerk

Einklappen
Anzahl der VLANs 256
Auto MDI/MDI-X Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Protocol-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX
Link Aggregation Ja
10G-Unterstützung Nein
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Wärmeableitung 523, 8 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -40 - 85 °C
Betriebstemperatur -40 - 75 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Menge SFP-Modul-Steckplätze 2
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8

Design

Einklappen
Wandmontage Ja
Rack-Einbau Nein
Gehäusematerial Aluminium
Sicherheit IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Reset-Knopf Ja
DIN-Schienen-Montage Ja
Internationale Schutzart (IP-Code) IP30
Produktfarbe Blau, Weiß
LED-Anzeigen Aktivität, Link, PoE, Leistung, System
Stapelbar Nein

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.