123bestpreis

Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)...

Produkt gelistet seit 11.4.2024
Heute wird dieses Produkt bei galaxus für 322,38 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)...: Vergleichen Sie die Preise, um Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

Zyxel GS1350-18HP managed PoE+ (18 Ports), Netzwerk Switch, Grau

Nur für Überwachung Für CCTV entwickelt, präsentiert Zyxel den brandneuen GS1350 smart managed Switch für Überwachungsanwendungen. Neues Erscheinungsbild In titan-grau beschichtet, besticht der GS1350 mit einer auffälligen Identität, die speziell für Überwachungsswitches konzipiert ist. Spezialisierte PoE-Softwarefunktionen für Überwachung Erkennt und stellt automatisch ausgefallene IP-Kameras und mit Strom versorgte Geräte wieder her, mit anpassbaren, detaillierten Parametern, die für alle Arten von Geräten und Szenarien geeignet sind. Er liefert kontinuierlich Strom, um die Kameras in Betrieb zu halten, selbst wenn der Switch Wartungsarbeiten für Firmware- oder Konfigurationsupdates durchläuft, was die Neustartzeit erheblich reduziert. Einfach für den Einsatz über lange Distanzen Traditionell liefern PoE-Switches Strom und Daten innerhalb der 100-Meter-Grenze. Die GS1350-Serie erfüllt die Notwendigkeit, IP-Kameras oder mit Strom versorgte Geräte über vorhandene Cat 5e-Kabel an entfernte Standorte zu installieren. Durch Aktivierung des erweiterten Modus können Sie sofort Entfernungen von bis zu 250 Metern erreichen. Sparen Sie Geld und Aufwand mit nur einem PoE. Hoher Leistungsbudget, intuitives Frontpanel-Design Die GS1350-Serie umfasst vier Modelle mit grossen Leistungsbudgets von bis zu 375 W, die den Bedarf an der Stromversorgung mehrerer IP-Kameras decken. Die intuitive LED-Anzeige auf dem Frontpanel ermöglicht die Überprüfung des PoE-Status in Echtzeit. Darüber hinaus hilft die Ein-Tasten-„Wiederherstellen“-Taste der GS1350-Serie bei der mühelosen Wiederherstellung von Fehlkonfigurationen. Einzigartige Hardware, robustes Design Stabilisierte Stromversorgung Filtert elektrische Störungen und Überspannungen, um eine stabile Stromversorgung für PoE und das System zu gewährleisten. Ausgewählte Stromversorgung 2X Überspannungs- und ESD-Schutz. Isoliertes Schaltungsdesign Bietet Schutz, um Überspannungen von Ethernet und Stromversorgung zu isolieren. Intelligente S...

Preis unverändert seit 29.10.2026

Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

AllgemeinGerätetypSwitch - 16 Anschlüsse - SmartGehäusetypDesktop 1UUntertypGigabit EthernetPorts16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFPPower Over Ethernet (PoE)PoE+PoE-Budget250 WLeistungSwitching-Kapazität: 36 Gbps Weiterleitungsrate: 26,7 MppsKapazitätVLAN-Unterstützung: 256Größe der MAC-Adresstabelle8000 EinträgeRouting ProtocolIGMPv2, IGMP, IGMPv3RemoteverwaltungsprotokollSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTPS, SSH-2, CLI, NTP, ICMPVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeRADIUS, Secure Shell v.2 (SSH2)LeistungsmerkmaleFlusskontrolle, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, MAC-Adressenfilter, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, WFQ, STP Support, RSTP-Unterstützung, DHCP-Snooping, QoS, DHCP-Relais, SNMP-Trap, DHCP-Client, Energy Efficient Ethernet, SPQ, NDP, Anschlussisolierung, CoS, IGMP-Proxy, Steckplatz für Sicherheitsschloss (Kabelschloss separat erhältlich),

Preis unverändert seit 29.10.2026

Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)... Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)... Suchen bei Logo von Amazon

Technische Daten

Produktname Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000)...
Marke Zyxel
EAN 4718937604449

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 16
Gesamtleistung Power over Ethernet (PoE) 250 W

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 300, 9 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)
IGMP-Proxy Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 330 mm
Höhe 44 mm
Gewicht 2, 42 kg
Tiefe 230 mm

Management-Funktionen

Einklappen
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Routing-/Switching-Kapazität 36 Gbit/s
Transferrate 26, 7 Mpps
Datenpaket-Pufferspeicher 0, 525 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Geräuschpegel 39 dB
Upgradefähige Firmware Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1699692, 18 h

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 256
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
10G-Unterstützung Nein
Ratenbeschränkung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Lieferumfang

Einklappen
Mitgelieferte Kabel AC
Rackmontageset Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 1026, 07 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -20 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Anzahl installierte SFP Module 0
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 16
Anzahl Combo-SPF-Anschlüsse 2

Design

Einklappen
Rack-Einbau Ja
Elektromagnetische Verträglichkeit CE, FCC, C-Tick, A; BSMI CNS13438
Produktfarbe Grau
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.