123bestpreis

Zyxel 26 Ports Verwaltetes Cctv Poe Switch

Heute wird dieses Produkt bei galaxus für 350,27 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel 26 Ports Verwaltetes Cctv Poe Switch: Vergleichen Sie die Preise, um Zyxel 26 Ports Verwaltetes Cctv Poe Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel 26 Ports Verwaltetes Cctv Poe Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

Zyxel GS1350-26HP managed PoE+ (26 Ports), Netzwerk Switch, Grau

Nur für Überwachung Entwickelt für CCTV, stellt Zyxel den brandneuen GS1350 Smart Managed Switch für Überwachungsanwendungen vor. Neuer Look In titan-grau gehalten, besticht der GS1350 durch eine auffällige Identität, die speziell für die Überwachung konzipiert wurde. Spezialisierte PoE-Softwarefunktionen für die Überwachung Erkennt und behebt automatisch ausgefallene IP-Kameras und PoE-Geräte mit anpassbaren, feingranularen Parametern, die für jede Art von Gerät und Szenario geeignet sind. Er liefert ununterbrochene Stromversorgung, um Kameras im Betrieb zu halten, selbst wenn der Switch für Firmware- oder Konfigurationsupdates gewartet wird, wodurch die Neustartzeit erheblich reduziert wird. Einfach für den Einsatz über lange Distanzen Traditionell liefern PoE-Switches Strom und Daten innerhalb der 100-Meter-Grenze. Die GS1350-Serie erfüllt das Bedürfnis, IP-Kameras oder PoE-Geräte mithilfe vorhandener Cat 5e-Kabel an entfernte Standorte zu verlegen. Durch Aktivierung des Extended-Range-Modus können Sie sofort Einsätze bis zu 250 m realisieren. Sparen Sie Geld und Aufwand mit nur einem PoE. Hohe Leistungsreserve, intuitives Frontpanel-Design Die GS1350-Serie umfasst vier Modelle mit hohen Leistungsreserven von bis zu 375 W, die den Anforderungen zur Stromversorgung mehrerer IP-Kameras gerecht werden. Die intuitive LED-Anzeige auf dem Frontpanel ermöglicht die Überprüfung des aktuellen PoE-Status. Darüber hinaus unterstützt die One-Touch-Wiederherstellungstaste der GS1350-Serie eine mühelose Wiederherstellung nach Fehlkonfigurationen. Einzigartige Hardware, robustes Design Stabilisierte Stromversorgung Filtert elektrische Störungen und Überspannungen, um eine stabile Stromversorgung für PoE und das System zu gewährleisten. Ausgewähltes Netzteil 2x Überspannungs- und ESD-Schutz. Isoliertes Schaltungsdesign Bietet Schutz, um Stromspitzen von Ethernet und Netzteil zu isolieren. Intelligenter Systemmonitor Hält das System bei Anomalien betriebsbereit. Patentierter Ethe...

Preis unverändert seit 29.10.2026

GS1350-26HP, Switch

Die Zyxwel 1350 Serie beherrscht das Erkennen und Wiederherstellen von ausgefallenen IP-Kameras und PDs (Powered Devices) automatisch mit anpassbaren granulären Parametern, die für alle Arten von Geräten und Szenarien geeignet sind. Die 1350 Serie bietet ununterbrochene Stromversorgung, um Kameras in Betrieb zu halten, selbst wenn der Switch einer Wartung für Firmware- oder Konfigurationsaktualisierungen unterzogen wird. Das verkürzt die Neustartzeit erheblich. Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden.

Preis unverändert seit 21.10.2026

Zyxel 26 Ports Verwaltetes Cctv Poe Switch

Zyxel 26 Ports Verwaltetes Cctv Poe Switch. EU-Stecker.Zyxel GS1350-26HP-EU0101F.Switch-Typ: Managed, Switch-Layer: L2.Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 52 Gbit/s.Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Power over Ethernet (PoE).Rack-Montage.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: 24.-Basic RJ-45 Ethernet Switching Typ Ports: Gigabit Ethernet (10/100/1000).-SFP Combo Anzahl der Ports: 2.-Breite: 441 mm.-Tiefe: 270 mm.-Höhe: 44 mm.-Gewicht: 3.58 kg.-AC Eingangsspannung: 100 -240 V.-AC Eingangsfrequenz: 50 -60 Hz.-Leistungsaufnahme (max): 448.9 W.-Betriebstemperaturbereich: -20 -50 °C.-Relative Betriebsfeuchtigkeit: 5 -95%.-Lagertemperaturbereich: -40 -70 °C.-Relative Lagerfeuchtigkeit: 5 -95%.-Wärmeabgabe: 1530.75 BTU/h.-Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Unterstützung 10G: Nein.-Kupfer-Ethernet-Verkabelung.Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.-Port-Spiegelung: Ja.-Flusskontrolle-Unterstützung: Ja.-Limit Rate: Ja.-VLAN-Unterstützung: Ja.-Virtuelle LAN-Funktionen: MAC-Adress-basiertes VLAN, Port-basiertes VLAN.-Storm Transmission Control: Ja.-Anzahl der VLANs: 256.-Spanning Tree Protocol: Ja.-MAC-Adresstabelle: 8000 Einträge.-Switching-Kapazität: 52 Gbit/s.-Weiterleitungsrate: 38.7 Mpps.-Paketpuffer: 0.525 MB.-Kabel enthalten: Wechselstrom.-Montageregal: Ja.-DHCP.Eigenschaften:DHCP-Client, DHCP-Relay, DHCP-Snooping.-IGMP: Ja.-Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS.-Loop-Schutz: Ja.-Queue Scheduling Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP-Proxy: Ja.-Switch-Typ: Managed.-Webbasierte Administration: Ja.-Switch-Layer: L2.-Registrierung von Ereignisse...

Preis unverändert seit 22.10.2026

Zyxel 26 Ports Verwaltetes Cctv Poe Switch Zyxel 26 Ports Verwaltetes Cctv Poe Switch Suchen bei Logo von Amazon

Technische Daten

Produktname Zyxel 26 Ports Verwaltetes Cctv Poe Switch
Marke Zyxel
EAN 4718937604463

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Gesamtleistung Power over Ethernet (PoE) 375 W

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 448, 9 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)
IGMP-Proxy Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 441 mm
Höhe 44 mm
Gewicht 3, 58 kg
Tiefe 270 mm

Management-Funktionen

Einklappen
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Routing-/Switching-Kapazität 52 Gbit/s
Transferrate 38, 7 Mpps
Datenpaket-Pufferspeicher 0, 525 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Geräuschpegel 40, 1 dB
Upgradefähige Firmware Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 888495 h

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 256
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
10G-Unterstützung Nein
Ratenbeschränkung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Lieferumfang

Einklappen
Mitgelieferte Kabel AC
Rackmontageset Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 1530, 75 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -20 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierte SFP Module 0
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Anzahl Combo-SPF-Anschlüsse 2

Design

Einklappen
Rack-Einbau Ja
Elektromagnetische Verträglichkeit CE, FCC, C-Tick, A; BSMI CNS13438
Produktfarbe Grau
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.