123bestpreis

Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ...

Heute wird dieses Produkt bei nbb-notebooksbilliger für 135,58 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ...: Vergleichen Sie die Preise, um Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

2 Angebote vergleichen (Neuware)

Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x PoE++ max. 60 Watt), 1x SFP, Long Range, inkl. 1 Jahr Nebula Pro

5x Gigabit Ethernet und 1x SFP Ports / 2x PoE++ und 3x PoE/PoE+ (max. 60 Watt) / 12 Gbit/s Switching-Kapazität / Perfekt für Überwachungssysteme / Nebula Flex Pro Technologie

Preis unverändert seit 9.10.2026

Zyxel GS1350-6HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Neue Perspektiven Der titangraue GS1350 zeichnet sich durch ein auffälliges Design aus, das speziell für Videoüberwachungs-Switches entwickelt wurde. Spezialisierte PoE-Softwarefunktionen für die Videoüberwachung. Automatische Erkennung und Abruf von IP-Kameras und angeschlossenen Geräten mit anpassbaren granularen Parametern, die für jeden Gerätetyp und jedes Szenario geeignet sind. Einfache Bereitstellung über große Entfernungen Traditionell liefern PoE-Switches Strom und Daten innerhalb der Entfernungsbegrenzung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder Stromversorgungsgeräte über das vorhandene Cat 5e-Kabel an weit entfernten Standorten einzusetzen. Durch die Aktivierung des erweiterten Reichweitenmodus können Sie sofort eine Entfernung von bis zu 250 m erreichen. Sparen Sie Geld und Mühe mit nur einem PoE. Hohes Leistungsbudget, intuitives Frontpanel-Design Die GS1350-Serie umfasst vier Modelle mit einem hohen Leistungsbudget von bis zu 375 W, die die Anforderungen für die Stromversorgung m

Preis unverändert seit 29.10.2026

Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ... Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ... Suchen bei Logo von Amazon

Technische Daten

Produktname Zyxel GS1350-6HP Smart Managed Switch 5x Gigabit Ethernet (3x PoE+/2x ...
Marke Zyxel
EAN 4718937604487

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 5
Gesamtleistung Power over Ethernet (PoE) 60 W

Energie

Einklappen
DC input Spannung 52 - 57 V
Stromverbrauch (max.) 72 W
Netzteil enthalten Ja

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)
IGMP-Proxy Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 193 mm
Höhe 26 mm
Gewicht 410 g
Tiefe 84 mm

Management-Funktionen

Einklappen
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2
Systemereignisprotokoll Ja
MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Routing-/Switching-Kapazität 12 Gbit/s
Transferrate 8, 9 Mpps
Datenpaket-Pufferspeicher 0, 525 MB
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Upgradefähige Firmware Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 2021885, 87 h

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Multicast-Funktionen

Einklappen
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 256
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
10G-Unterstützung Nein
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Wärmeableitung 245, 52 BTU/h
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -20 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 95%

Anschlüsse und Schnittstellen

Einklappen
Anzahl installierte SFP Module 0
Menge SFP-Modul-Steckplätze 1
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 5

Design

Einklappen
Wandmontage Ja
Produktfarbe Grau
LED-Anzeigen Ja

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.