D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch: Vergleichen Sie die Preise, um D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
D-Link DGS-1250-28X (24 Ports), Netzwerk Switch, Schwarz
BLACK NOVEMBER : 156,00 € statt 245,07 €
Jetzt 89,07 € Rabatt!
D-Link DGS-1250-28X (24 Ports), Netzwerk Switch, Schwarz
Gigabit Smart Managed Switches mit 10G Uplinks - Mit kostengünstiger 10-Gigabit-Anbindung einen Schritt voraus - 24x 10/100/1000BASE-T-Port - 4x 10-Gigabit-Port (SFP+) - 120-Gbit/s-Switchkapazität. Nutzen Sie die kostengünstigste 10-Gigabit-Lösung als Core-Switch für kleine bis mittlere Unternehmen und als Access-Switch für grosse Organisationen. Ausgestattet mit hoher Portdichte, bandbreitenstarken Ports, die Engpässe verhindern, Redundanzfunktionen für zuverlässige Verfügbarkeit, benutzerfreundlicher Verwaltung per mehrsprachiger Weboberfläche, dediziertem Konsolenport sowie kompletter CLI-Steuerung. Die PoE-Modelle der Serie verfügen über hohe PoE-Kapazität für umfangreichere Bereitstellungen.
Preis unverändert seit 29.10.2026
|
D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch
D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch
Preis unverändert seit 30.10.2026
|
DGS-1250-28X/E, Switch
DGS-1250-28X/E, Switch
Die Gigabit Smart Managed Switches der D-Link DGS-1250-Serie mit 10G-Uplinks sind die neueste Generation von Switches, die eine höhere Leistung über PoE (Power over Ethernet), eine hohe Portdichte, mehrere Verwaltungsschnittstellen und erweiterte Layer 2-Funktionen bieten. Mit all diesen Funktionen bietet die DGS-1250-Serie eine kostengünstige und flexible Lösung für den Ausbau jedes Unternehmensnetzwerks.
Preis unverändert seit 21.10.2026
|
D-Link DGS-1250-28X Smart Managed Switch 24x Gigabit Ethernet, 4x 10 Gbit/s SFP+
D-Link DGS-1250-28X Smart Managed Switch 24x Gigabit Ethernet, 4x 10 Gbit/s SFP+
Übertragungsrate: 10/100/1000 Mbit/s / Ports: 24x Ethernet und 4x SFP+ / Fähigkeiten: Auto MDI/MDIX / Besonderheiten: Green V3.0 Technology
Preis unverändert seit 24.9.2026
|
D-link Dgs-1250-28x/e Switch
BLACK NOVEMBER : 262,99 € statt 519,25 €
Jetzt 256,26 € Rabatt!
D-link Dgs-1250-28x/e Switch
D-link Dgs-1250-28x/e Switch. Der D-LINK DGS-1250-28X/E ist ein leistungsstarker und vielseitiger Netzwerkswitch, der für anspruchsvolle Geschäftsumgebungen konzipiert ist. Mit 24x1GbE-Ports und 4x10GbE SFP+ Uplink-Ports bietet er robuste Konnektivität und Hochgeschwindigkeits-Datenübertragung. Dieser Managed Switch bietet umfassende Layer-2- und Layer-3-Funktionen, einschließlich fortschrittlichem QoS, VLANs, statischem Routing und robusten Sicherheitsoptionen wie ACLs, 802.1X und Storm Control. Seine benutzerfreundliche Web-GUI und CLI-Verwaltung sorgen für einfache Konfiguration und Überwachung und machen ihn zu einer idealen Lösung für die Erweiterung und Sicherung Ihrer Netzwerkinfrastruktur. EU-SteckerSpezifikationen:HardwareEigenschaften:- Hardware-Version: A1 Schnittstellen: - 24 X 10/100/1000Base-T- 4 X 10G SFP+ Ports- RJ-45 Konsolenport für CLI-Management Port Standards: - IEEE 802.3 10Base-T Ethernet (verdrilltes Kupfer)- IEEE 802.3u 100Base-TX Fast Ethernet (Twisted-Pair Kupfer) IEEE- 802.3u 100Base-FX 100 Mbit/s über Glasfaser- IEEE 802.3ab 1000Base-T Gigabit Ethernet (Twisted-Pair Kupfer)- IEEE 802.3z 1000Base-X 1 Gbit/s über Glasfaser- IEEE 802.3az Low Energy Ethernet (EEE)- IEEE 802.3x Flusskontrolle- IEEE 802.3ae 10 Gigabit Ethernet- IEEE 802.3af/at (nur PoE-Modelle) Netzwerkkabel: - UTP Cat.5, Cat.5e (100 m max.)- Duplex-Modus: - Full/Half-Duplex für 10/100 Mbit/s- Full-Duplex für 1000 Mbit/s- Media Interface Exchange: Auto MDI/MDIX-Einstellung an allen Twisted-Pair-Ports Leistung: - Switching-Kapazität: 128 Gbit/s- Übertragungsmethode: Store and Forward- Maximale Weiterleitungsgeschwindigkeit: 95.24 Mpps- MAC-Adresstabelle Größe: 16k- Statische MAC-Adressen: 256 Einträge- Paketpuffer: 12 MBit- CPUSpeicher: 2 GB DDR3- FlashSpeicher: 64 MBLeistung: - Leistungsaufnahme: 100 bis 240 V AC- Verbrauch: 29.6 W- Verbrauch im Standby: 9.3 W Physisch: - MTBF: 743.482.45 Stunden- Akustik: - Max.47.6 dB(A)- Min: 33.2 dB(A)- Wärmeableitung: 100.936 BTU/h- Gewic...
Preis unverändert seit 22.10.2026
|
D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch Suchen bei Technische Daten
| Produktname | D-Link DGS-1250-28X/E, 28-Port Smart Managed Gigabit Switch |
| Marke | D-Link |
| EAN | 0790069467875 |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 30, 6 W |
| Netzteil enthalten | Ja |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | EAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Access Control List (ACL) Regeln | 768 |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 86 kg |
| Tiefe | 140 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 128 Gbit/s |
| Transferrate | 95, 24 Mpps |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 12 MB |
| MAC-Adressentabelle | 16000 Eintragungen |
Leistungen
| Speicherkapazität | 2048 MB |
| Geräuschpegel | 47, 6 dB |
| Upgradefähige Firmware | Ja |
| Flash-Speicher | 64 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 743482, 45 h |
| Speichertyp | DDR3-SDRAM |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Zertifikate
| Zertifizierung | CB, UL, BSMI, CCC |
Verpackungsdaten
| Verpackungshöhe | 89 mm |
| Paketgewicht | 2, 97 kg |
| Verpackungstiefe | 563 mm |
| Verpackungsbreite | 282 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| unterstütze Kabeltypen | Cat5, Cat5e |
Betriebsbedingungen
| Wärmeableitung | 104, 346 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
Design
| Rack-Einbau | Ja |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.