Zyxel 6 Port Managed Cctv Poe Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Zyxel 6 Port Managed Cctv Poe Switch: Vergleichen Sie die Preise, um Zyxel 6 Port Managed Cctv Poe Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Zyxel 6 Port Managed Cctv Poe Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
2 Angebote vergleichen (Neuware)
Zyxel GS1350-6HP (6 Ports), Netzwerk Switch, Grau
Zyxel GS1350-6HP (6 Ports), Netzwerk Switch, Grau
ZyXEL-Switches sind erstklassige, zuverlässige Geräte mit hervorragender Leistung. Das Design der ZyXEL-Switches legt den Fokus auf Funktionalität. Die PoE-Switches der ZyXEL GS1350HP-Serie sind Einstiegs-Switches, die über das Netzwerk verwaltet werden können.
Preis unverändert seit 29.10.2026
|
Zyxel 6 Port Managed Cctv Poe Switch
BLACK NOVEMBER : 154,99 € statt 205,93 €
Jetzt 50,94 € Rabatt!
Zyxel 6 Port Managed Cctv Poe Switch
Zyxel 6 Port Managed Cctv Poe Switch. EU-SteckerEigenschaften:Nur für Überwachung: - Speziell für CCTV entwickelt, präsentiert Zyxel den brandneuen GS1350 Smart Managed Switch für Überwachungsanwendungen. Neues Aussehen: - Beschichtet in Titangrau, zeichnet sich der GS1350 durch eine auffällige Identität aus, die für Überwachungsswitches bestimmt ist.Spezielle PoE-Softwarefunktionen für Überwachung: - Erkennt und behebt automatisch ausgefallene IP-Kameras und Stromversorgungsgeräte mit anpassbaren, granularen Parametern, die für alle Arten von Geräten und Szenarien geeignet sind.Liefert ununterbrochen Strom, um Kameras in Betrieb zu halten, selbst wenn der Switch Wartungsarbeiten für Firmware- oder Konfigurationsaktualisierungen durchläuft, wodurch die Neustartzeit erheblich reduziert wird.Einfach für die Bereitstellung über große Entfernungen: - Traditionell liefert ein PoE-Switch Strom und Daten innerhalb der Entfernungsbegrenzung von 100 Metern.Die GS1350-Serie erfüllt die Notwendigkeit, IP-Kameras oder Stromversorgungsgeräte über vorhandene Cat 5e-Kabel an entfernten Standorten zu installieren.Durch Aktivieren des Extended-Range-Modus erreichen Sie sofort entfernte Bereitstellungen von bis zu 250 m.Sparen Sie Geld und Aufwand mit nur einem PoE.Hohes Leistungsbudget, intuitives Frontplatten-Design: - Die GS1350-Serie umfasst vier Modelle mit großen Leistungsbudgets von bis zu 375 W, die den Bedarf an Stromversorgung für mehrere IP-Kameras decken.Die intuitive LED-Anzeige auf der Frontplatte ermöglicht die Überprüfung des PoE-Status in Echtzeit.Darüber hinaus hilft die One-Touch-Taste Restore der GS1350-Serie bei der mühelosen Wiederherstellung nach Fehlkonfigurationen.Einzigartige Hardware, robustes Design: Stabilisiert.Stromversorgung: - Filtert elektrisches Rauschen und Überspannungen, um eine stabile Stromversorgung für PoE und das System zu gewährleisten.Ausgewähltes Netzteil: - 2x Überspannungs- und ESD-Schutz.Isoliertes Schaltungsdesign: - Bietet Schutz, um...
Preis unverändert seit 22.10.2026
|
Zyxel 6 Port Managed Cctv Poe Switch Zyxel 6 Port Managed Cctv Poe Switch Suchen bei Technische Daten
| Produktname | Zyxel 6 Port Managed Cctv Poe Switch |
| Marke | Zyxel |
| EAN | 4718937604500 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 5 |
| Gesamtleistung Power over Ethernet (PoE) | 60 W |
Energie
| DC input Spannung | 52 - 57 V |
| Stromverbrauch (max.) | 72 W |
| Netzteil enthalten | Ja |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| IGMP-Proxy | Ja |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Gewicht und Abmessungen
| Breite | 193 mm |
| Höhe | 26 mm |
| Gewicht | 410 g |
| Tiefe | 84 mm |
Management-Funktionen
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 12 Gbit/s |
| Transferrate | 8, 9 Mpps |
| Datenpaket-Pufferspeicher | 0, 525 MB |
| MAC-Adressentabelle | 8000 Eintragungen |
Leistungen
| Upgradefähige Firmware | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 2021885, 87 h |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 256 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| 10G-Unterstützung | Nein |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Betriebsbedingungen
| Wärmeableitung | 245, 52 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | -20 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
Anschlüsse und Schnittstellen
| Anzahl installierte SFP Module | 0 |
| Menge SFP-Modul-Steckplätze | 1 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 5 |
Design
| Wandmontage | Ja |
| Produktfarbe | Grau |
| LED-Anzeigen | Ja |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.