123bestpreis

D-link Dgs-1100-26mpv2 Switch

Heute wird dieses Produkt bei nbb-notebooksbilliger für 339,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs-1100-26mpv2 Switch: Vergleichen Sie die Preise, um D-link Dgs-1100-26mpv2 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs-1100-26mpv2 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

5 Angebote vergleichen (Neuware)

D-Link DGS-1100-26MPV2 Smart+ Managed Switch [24x Gigabit Ethernet Max PoE, 2x GbE/SFP Combo]

Typ: Smart Managed / Ports: 24x Gigabit Ethernet, 2x Combo GE/SFP / Switching-Kapazität: 52 Gbit/s / Datendurchsatz: 38,69 Mbit/s / Besonderheit: PoE

Preis unverändert seit 12.10.2026

D-Link DGS 1100-26MPV2 (26 Ports), Netzwerk Switch, Schwarz

Die DGS-1100 Smart Switch Serie ist eine kostengünstige Lösung für Umgebungen, die eine einfache Netzwerkverwaltung benötigen.

Preis unverändert seit 29.10.2026

D-Link DGS-1100-26MPV2/E, 26-Port Managed Layer2 PoE+ Gigabit Smart Managed Switch

Preis unverändert seit 13.10.2026

DGS-1100-26MPV2/E, Switch

Die DGS-1100 Smart Switch Serie ist eine kostengünstige Lösung für Umgebungen, die eine einfache Netzwerkverwaltung benötigen. Über die benutzerfreundliche Weboberfläche der DGS-1100 Switches lassen sich Layer-2-Funktionen, wie beispielsweise VLANs, Spanning Tree Protocol (STP) und Link Aggregation (statisch), bequem steuern. Durch ihre starken Sicherheitsfunktionen, wie IGMP Snooping, statische MAC-Adressen und Storm Control, ist die DGS-1100 Serie vielseitig einsetzbar in Umgebungen, die schnell und einfach bereitstellbare Lösungen ohne zusätzliche Komplexität erfordern.

Preis aktualisiert am 31.10.2026

D-link Dgs-1100-26mpv2 Switch

D-link Dgs-1100-26mpv2 Switch. Erweitern Sie Ihr Geschäftsnetzwerk mit dem D-Link DGS-1100-26MPV2 Gigabit Smart Managed PoE Switch. Diese kostengünstige Lösung bietet robuste Leistung und ein beträchtliches PoE-Budget von 370 W, ideal für KMUs. Stromversorgung für IP-Kameras, VoIP-Telefone und Access Points über 24 PoE-Ports und 2 SFP-Uplinks. Die intuitive Web-GUI bietet wesentliche Layer-2-Verwaltung, einschließlich VLANs und QoS, mit intelligenten Auto Surveillance und Voice VLANs für optimierten Datenverkehr. Funktionen wie Loopback Detection und Cable Diagnostics gewährleisten Zuverlässigkeit. Die D-Link Green Technologie hält den Stromverbrauch im Zaum. Verbessern Sie die Leistung und die Fähigkeiten Ihres Geschäftsnetzwerks mit dem D-Link DGS-1100-26MPV2 Gigabit Smart Managed PoE-Switch. Dieser Switch wurde speziell für die Anforderungen kleiner und mittlerer Unternehmen entwickelt und bietet eine leistungsstarke, vielseitige und kostengünstige Lösung zur Erweiterung Ihrer Netzwerkinfrastruktur. Er kombiniert nahtlos Hochgeschwindigkeits-Gigabit-Konnektivität mit robuster Power over Ethernet (PoE)-Funktionalität und ist damit ein idealer Backbone für moderne Büros, Einzelhandelsgeschäfte und Gastgewerbeumgebungen.Erschließen Sie ein neues Maß an Effizienz und Komfort. Mit einem massiven Gesamt-Power over Ethernet-Budget von 370 W ist dieser Switch ein Kraftpaket, das gleichzeitig Daten und Strom über ein einziges Netzwerkkabel an eine breite Palette von PoE-fähigen Geräten liefern kann. Stellen Sie mühelos IP-Sicherheitskameras, VoIP-Telefone und drahtlose Zugangspunkte bereit und versorgen Sie diese mit Strom, ohne dass separate Netzteile erforderlich sind. Dies vereinfacht die Installation erheblich, reduziert Kabelgewirr und senkt die Gesamtkosten für die Bereitstellung.Die Verwaltung wird einfach und dennoch leistungsstark durch eine intuitive webbasierte Benutzeroberfläche. Der DGS-1100-26MPV2 bietet essentielle Layer-2-Managementfunktionen, die Ihnen me...

Preis unverändert seit 22.10.2026

D-link Dgs-1100-26mpv2 Switch D-link Dgs-1100-26mpv2 Switch Suchen bei Logo von Amazon

Technische Daten

Produktname D-link Dgs-1100-26mpv2 Switch
Marke D-Link
EAN 0790069467868

Energie

Einklappen
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 454, 1 W
Netzteil enthalten Ja

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Gesamtleistung Power over Ethernet (PoE) 370 W
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 24

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen SSL/TLS
MAC Adressen Filtern Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client
Statische Anschlusssicherheit Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 2, 8 kg
Tiefe 208 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
MIB Unterstützung • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Routing-/Switching-Kapazität 52 Gbit/s
Transferrate 38, 69 Mpps
Jumbo Frames Unterstützung Ja
MAC-Adressentabelle 8000 Eintragungen

Leistungen

Einklappen
Ventilatorlos Ja
Geräuschpegel 50, 5 dB
Flash-Speicher 16 MB
MTBF (PoE) 317, 777 h

Multicast-Funktionen

Einklappen
IPv6 Multicast-Einträge 1
IPv4 Multicast-Einträge 1
Anzahl der gefilterten Multicast-Gruppen 1
Multicast Unterstützung Ja

Netzwerk

Einklappen
Vollduplex Ja
VLAN-Unterstützung Ja
Kupfer Ethernet Verkabelungstechnologie 10GBASE-T, 1000BASE-T
Spannbaum-Protokoll Ja
Port-Spiegelung Ja
Ratenbeschränkung Ja
Link Aggregation Ja
Halb-Duplex Ja
Broadcast-Sturmkontrolle Ja
Virtuelle LAN-Funktionen Port-based VLAN, Voice VLAN
Auto-Negotiation-Funktion Ja
Head-of-Line (HOL)-Blocking Ja
Netzstandard IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Auto MDI/MDI-X Ja
Unterstützung Datenflusssteuerung Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 287 BTU/h
Relative Luftfeuchtigkeit in Betrieb 0 - 95%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -10 - 50 °C
Luftfeuchtigkeit bei Lagerung 0 - 95%

Anschlüsse und Schnittstellen

Einklappen
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Anzahl Combo-SPF-Anschlüsse 2

Protokolle

Einklappen
IPv4 & IPv6-Funktionen IPv4 FIB

Design

Einklappen
Rack-Einbau Ja
Gehäusematerial Metall
Produktfarbe Schwarz

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.