123bestpreis

D-link Dgs-1210-28mp/e Switch

Heute wird dieses Produkt bei office-partner für 399,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs-1210-28mp/e Switch: Vergleichen Sie die Preise, um D-link Dgs-1210-28mp/e Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs-1210-28mp/e Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

4 Angebote vergleichen (Neuware)

D-Link DGS-1210-28MP/E, 28-Port Layer 2 PoE+ Gigabit Smart Managed Switch

Preis unverändert seit 13.10.2026

D-Link DGS-1210-28MP Smart+ Managed Switch [24x Gigabit Ethernet Max PoE+, 4x GbE/SFP Combo]

Typ: Smart+ Switch / Ports: 24x Gigabit Ethernet PoE, 4x GbE/SFP / Switchkapazität: 56 Gbit/s / Funktionen: QoS, Voice-VLAN, Layer2 u. a. / Besonderheit: D-Link Green Technologie

Preis unverändert seit 3.10.2026

DGS-1210-28MP/E, Switch

Der Web Smart Managed Gigabit Switch DGS-1210-20 -28MP unterstützt zahlreiche Features die normalerweise nur in High-End Switches zu finden sind. Er gewährleistet ein Maximum an Kontrolle, Service und Sicherheit, aber ohne die Komplexität eines Enterprise Switches. Durch den geringen Administrationsaufwand ist er ideal für den Einsatz in kleinen und mittleren Unternehmen geeignet. Durch Power over Ethernet kann auf Steckdosen bei den Endgeräten verzichtet werden. Mit einer Kat. 5 Netzwerkverkabelung werden PoE-fähige Endgeräte gleichzeitig mit Strom und Daten versorgt.

Preis unverändert seit 21.10.2026

D-link Dgs-1210-28mp/e Switch

D-link Dgs-1210-28mp/e Switch. Der D-Link DGS-1210-28MP/E Smart+ Switch bietet fortschrittliches L2-Management und L3-Static-Routing für kostengünstige verwaltete Netzwerke. Er verfügt über umfassende Funktionen wie VLANs, MSTP, LACP und robuste Sicherheit, einschließlich IGMP Snooping und ACLs. Mit PoE/PoE+ zur vereinfachten Stromversorgung von Geräten, Glasfaser-Uplinks für Skalierbarkeit und einem energiesparenden Design ist dieser Switch ideal für verschiedene Geschäftsumgebungen. Der integrierte Überwachungsmodus erkennt IP-Kameras automatisch und priorisiert sie, während die kostenlose D-View 7-Software die Netzwerkverwaltung unterstützt. EU-Stecker im Lieferumfang enthalten. EU-Stecker.Mit erhöhter PoE-Kapazität, erweitertem Layer-2-Management und Layer-3-Funktionen wie Static Routing bietet die D-Link DGS-1210 Smart+ Switch-Serie die kosteneffizienteste Lösung für die Bereitstellung von verwalteten Netzwerken in jeder Umgebung.Erweitertes Layer-2- und Layer-3-Static Routing.Die DGS-1210-Familie ist die einzige in ihrem Segment mit erweiterten Verwaltungsoptionen, die über die Compact CLI-Schnittstelle oder die webbasierte Benutzeroberfläche zugänglich sind, um erweiterte Funktionen in der Netzwerkadministration, VLANs, Multiple Spanning Tree Protocol (MSTP), Link Aggregation (LACP), Static Routing, Dual Software Images und Dual Configuration Files zu ermöglichen.Darüber hinaus schützen Sicherheitsfunktionen wie IGMP Snooping, Access Control Lists, Port Security und die D-Link Safeguard Engine-Technologie die Datenintegrität (noch zwingender nach Inkrafttreten der DSGVO) vor böswilligen Angriffen wie Denial of Service, Broadcast, Multicast und Unicast Flooding.Fiber Uplinks.Sie gewährleisten die notwendige Leistung und Skalierbarkeit für jede Geschäftsumgebung, insbesondere bei Langstreckeninstallationen wie Fabriken oder Universitätsgeländen.Glasfaser ist effizienter, unempfindlicher gegen Störungen und bietet Zugang zu höheren Bandbreiten, um das Netzwerkwa...

Preis unverändert seit 22.10.2026

D-link Dgs-1210-28mp/e Switch D-link Dgs-1210-28mp/e Switch Suchen bei Logo von Amazon

Technische Daten

Produktname D-link Dgs-1210-28mp/e Switch
Marke D-Link
EAN 0790069467776

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24

Energie

Einklappen
Energiequelle AC/DC
AC Eingangsspannung 100 - 240 V
Stromverbrauch (Standardbetrieb) 27, 49 W
AC Eingangsfrequenz 50 - 60 Hz

Sicherheit

Einklappen
Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSH
Access Control List (ACL) Regeln 256
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Logistikdaten

Einklappen
Warentarifnummer (HS) 85176990

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 3, 86 kg
Tiefe 210 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Switch-Ebene L2
Traffic-Klassifizierung Ja
MIB Unterstützung RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Anzahl der statischen Routen 32
Jumbo-Frames 9216
Routing-/Switching-Kapazität 56 Gbit/s
Transferrate 41, 7 Mpps
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
Anzahl Queues 8
Datenpaket-Pufferspeicher 1, 5 MB
MAC-Adressentabelle 16000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 256 MB
Geräuschpegel 52, 4 dB
Flash-Speicher 32 MB
Speichertyp DDR3-SDRAM

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Zertifikate

Einklappen
Zertifizierung IEC61000-4-5, RoHS

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4094
Auto MDI/MDI-X Ja
IP-Routing Ja
Auto-Negotiation-Funktion Ja
Vollduplex Ja
VLAN-Unterstützung Ja
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Link Aggregation Ja
10G-Unterstützung Nein
Ratenbeschränkung Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Betriebsbedingungen

Einklappen
Wärmeableitung 850, 58 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -5 - 50 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45
Menge SFP-Modul-Steckplätze 4
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierte SFP Module 0
Anzahl installierten SFP Module 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Optischer Kabelverbinder SFP

Design

Einklappen
Formfaktor 1U
Rack-Einbau Ja
Elektromagnetische Verträglichkeit FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Produktfarbe Schwarz, Grau
LED-Anzeigen Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter 2 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.