D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch: Vergleichen Sie die Preise, um D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
D-Link DGS-1250-52X (52 Ports), Netzwerk Switch, Schwarz
D-Link DGS-1250-52X (52 Ports), Netzwerk Switch, Schwarz
Gigabit Smart Managed Switches mit 10G Uplinks - Mit kostengünstiger 10-Gigabit-Anbindung einen Schritt voraus. 48x 10/100/1000BASE-T und 4x 10-Gigabit-Port (SFP+) bieten eine Switchkapazität von 176 Gbit/s. Nutzen Sie die kostengünstigste 10-Gigabit-Lösung als Core-Switches für kleine bis mittlere Unternehmen und als Access-Switches für grosse Organisationen. Ausgestattet mit einer hohen Portdichte und bandbreitenstarken Ports, die Engpässe verhindern. Redundanzfunktionen sorgen für zuverlässige Verfügbarkeit, während die benutzerfreundliche Verwaltung über eine mehrsprachige Weboberfläche, einen dedizierten Konsolenport sowie komplette CLI-Steuerung erfolgt. Die PoE-Modelle der Serie verfügen über eine hohe PoE-Kapazität für umfangreichere Bereitstellungen.
Preis unverändert seit 29.10.2026
|
D-Link DGS-1250-52X Smart Managed Switch [48x Gigabit Ethernet, 4x 10 Gbit/s SFP+]
D-Link DGS-1250-52X Smart Managed Switch [48x Gigabit Ethernet, 4x 10 Gbit/s SFP+]
Typ: Smart Managed Switch / Übertragungsrate: 10/100/1000 Mbit/s / Ports: 48x Ethernet und 4x SFP+ / Fähigkeiten: Auto MDI/MDIX / Besonderheiten: Green V3.0 Technology
Preis unverändert seit 12.10.2026
|
DGS-1250-52X/E, Switch
DGS-1250-52X/E, Switch
Die Gigabit Smart Managed Switches der D-Link DGS-1250-Serie mit 10G-Uplinks sind die neuesten Generation von Switches für eine hohe Port Dichte mit erweiterten Layer 2-Funktionen. Mit diesen In Kombination bietet die DGS-1250-Serie eine kostengünstige und flexible Lösung für die Erweiterung eines Unternehmensnetzwerks. Alle Modelle der DGS-1250-Serie verfügen über vier 10G SFP+ -Anschlüsse, über die sie Netzwerkengpässe zu verringern, wenn eine bandbreitenintensive Anwendung dies erfordert.
Preis unverändert seit 21.10.2026
|
D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch
D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch
Preis unverändert seit 23.10.2026
|
D-link Dgs-1250-52x/e Switch
BLACK NOVEMBER : 577,99 € statt 1.012,53 €
Jetzt 434,54 € Rabatt!
D-link Dgs-1250-52x/e Switch
D-link Dgs-1250-52x/e Switch. Erweitern Sie Ihr Netzwerk mit dem D-LINK DGS-1250-52X/E Switch. Mit 48x10/100/1000Base-T-Ports und 4x10Gbps SFP+-Ports bietet er robuste Konnektivität und Hochgeschwindigkeits-Uplinks mit einer Switching-Kapazität von 176 Gbit/s. Erweiterte L2-Funktionen wie IGMP-Snooping, Link Aggregation und umfassende VLAN-Unterstützung gewährleisten ein effizientes Traffic-Management. Verbessern Sie die Sicherheit mit ACLs, Storm Control und 802.1X-Authentifizierung. Dieser Managed Switch bietet flexible Verwaltungsoptionen, darunter Web GUI, CLI und SNMP, alles mit einem 100-240V AC-Netzeingang. EU-SteckerSpezifikationen:HardwareEigenschaften:- Hardware-Version: A1 Schnittstellen: - 48 X 10/100/1000base-T- 4 X 10g Sfp+ Ports- Rj-45 Konsolenanschluss für Cli Management Port Standards: - Ieee 802.3 10base-T Ethernet (Paar Kupfer Twisted)- Ieee 802.3u 100base-Tx Fast Ethernet (Twisted Pair Kupfer)- Ieee 802.3u 100base-Fx 100 Mbps über Glasfaser- Ieee 802.3ab 1000base-T Gigabit Ethernet (Twisted Pair Kupfer)- Ieee 802.3z 1000base-X 1 Gbps über- Ieee 802.3az Fiber Optic Low Energy Ethernet (Eee)- Ieee 802.3x Flow Control- Ieee 802.3ae 10 Gigabit Ethernet- Ieee 802.3af/At (Nur Poe-Modelle)- Netzwerkkabel: Utp Cat5, Cat5e (100 M Max.) Duplex-Modus: - Full / Half-Duplex für 10/100 Mbps- Full-Duplex für 1000 Mbps- Multimedia Interface Exchange: Automatische Anpassung von Mdi/Mdix an allen Twisted-Pair-Ports Durchsatz: - Schaltkapazität: 176 Gbps- Übertragungsmethode: Speichern und Weiterleiten: - Maximale Weiterleitungsrate: 130.95 Mpps- Mac-Adresstabelle Größe: 32k- Statische Macc-Adressen: 256 Einträge- Paketpuffer: 16 Mbits- CpuSpeicher: 2g Ddr3- FlashSpeicher: 64mbLeistung: - Leistungsaufnahme: 100 bis 240 V Ac- Max. Verbrauch: 51.2 W- Standby-Verbrauch: 23.5 W Physikalisch: - Mtbf: 589.984.72 Stunden Akustisch: - Max50.7 Db(A)- Min: 39.0 Db(A)- Wärmeableitung: 174.592 Btu/H- Gewicht: 3.01kg- Abmessungen: 440 X 210 X 44mm SoftwareEigenschaften:L2Eigens...
Preis unverändert seit 29.10.2026
|
D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch Suchen bei Technische Daten
| Produktname | D-Link DGS-1250-52X/E, 52-Port Smart Managed Gigabit Switch |
| Marke | D-Link |
| EAN | 0790069467899 |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 51, 2 W |
| Netzteil enthalten | Ja |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Access Control List (ACL) Regeln | 768 |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 01 kg |
| Tiefe | 210 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| ARP-Inspektion | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130, 95 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 16 MB |
| MAC-Adressentabelle | 32000 Eintragungen |
Leistungen
| Speicherkapazität | 2048 MB |
| Geräuschpegel | 50, 7 dB |
| Flash-Speicher | 64 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 589984, 72 h |
| Speichertyp | DDR3-SDRAM |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Zertifikate
| Zertifizierung | CB, UL, BSMI, CCC |
Verpackungsdaten
| Verpackungshöhe | 91 mm |
| Paketgewicht | 4, 28 kg |
| Verpackungstiefe | 565 mm |
| Verpackungsbreite | 351 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Betriebsbedingungen
| Wärmeableitung | 174, 592 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
Design
| Rack-Einbau | Ja |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.