D-Link DGS-1250-28XMP/E
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link DGS-1250-28XMP/E: Vergleichen Sie die Preise, um D-Link DGS-1250-28XMP/E günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link DGS-1250-28XMP/E in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
4 Angebote vergleichen (Neuware)
D-Link DGS-1250-28XMP/E
D-Link DGS-1250-28XMP/E
24x Gigabit Ethernet Ports / 4x 10 Gbit/s SFP+ Ports / 128 Gbit/s Switching-Kapazität / Layer 3 Funktionen / Umfassendes Management
Preis unverändert seit 28.10.2026
|
D-Link DGS-1250-28XMP/E, 28-Port Smart Managed PoE+ Gigabit Switch
D-Link DGS-1250-28XMP/E, 28-Port Smart Managed PoE+ Gigabit Switch
Preis unverändert seit 20.10.2026
|
DGS-1250-28XMP/E, Switch
DGS-1250-28XMP/E, Switch
Die Gigabit Smart Managed Switches der D-Link DGS-1250-Serie mit 10G-Uplinks sind die neuesten Generation von Switches für eine hohe Port Dichte mit erweiterten Layer 2-Funktionen. Mit diesen In Kombination bietet die DGS-1250-Serie eine kostengünstige und flexible Lösung für die Erweiterung eines Unternehmensnetzwerks. Alle Modelle der DGS-1250-Serie verfügen über vier 10G SFP + -Anschlüsse, über die sie Netzwerkengpässe zu verringern, wenn eine bandbreitenintensive Anwendung dies erfordert.
Preis unverändert seit 21.10.2026
|
D-link Dgs-1250-28xmp/e Switch
BLACK NOVEMBER : 637,99 € statt 1.003,87 €
Jetzt 365,88 € Rabatt!
D-link Dgs-1250-28xmp/e Switch
D-link Dgs-1250-28xmp/e Switch. Der D-LINK DGS-1250-28XMP/E ist ein leistungsstarker Managed Switch mit 24 PoE+ Gigabit-Ports und 4 10Gb SFP+ Uplink-Ports. Mit einer Switching-Kapazität von 128 Gbit/s und robusten L2/L3-Funktionen, einschließlich statischem Routing, ACLs und umfassenden Sicherheitsoptionen wie 802.1X und ARP-Inspektion, gewährleistet er zuverlässige und sichere Netzwerkverbindungen. Sein PoE-Budget von 370W versorgt Geräte effizient mit Strom, während fortschrittliche QoS- und VLAN-Funktionen den Datenverkehr optimieren. Verwaltet über Web-GUI oder CLI ist er ideal für anspruchsvolle Unternehmensumgebungen. EU-Stecker. EU-SteckerSpezifikationen:HardwareFunktionen:- Hardware-Version: A1 Schnittstellen:- 24x10/100/1000Base-T PoE- 4x10G SFP+ Ports- RJ-45 Konsolenport für CLI-Management Port Standards:- IEEE 802.3 10Base-T Ethernet (Kupfer Twisted Pair)- IEEE 802.3u 100Base-TX Fast Ethernet (Twisted Pair Kupfer)- IEEE 802.3u 100Base-FX 100 Mbit/s über Glasfaser- IEEE 802.3ab 1000Base-T Gigabit Ethernet (Twisted Pair Kupfer)- IEEE 802.3z 1000Base-X 1 Gbit/s über Glasfaser- IEEE 802.3az Low Energy Ethernet (EEE)- IEEE 802.3x Flusskontrolle- IEEE 802.3ae 10 Gigabit Ethernet- IEEE 802.3af/at (nur PoE-Modelle) Netzwerkkabel:- UTP Cat. 5, Cat. 5e (max. 100 m)- Duplex-Modus:- Full/Half-Duplex für 10/100 Mbit/s- Full-Duplex für 1000 Mbit/s- Media Interface Exchange: Auto MDI/MDIX Einstellung an allen Twisted-Pair-Ports Performance:- Switching-Kapazität: 128 Gbit/s- Übertragungsmethode: Store and Forward- Maximale Weiterleitungsgeschwindigkeit: 95.24 Mpps- MAC-Adresstabelle Größe: 16k- Statische MAC-Adressen: 256 Einträge- Paketpuffer: 12 MBit- CPU- Speicher: 2 GB DDR3- Flash- Speicher: 64 MB PoE:- PoE-Standard: IEEE 802.3af/at: IEEE 802.3af/at- PoE-kompatible Ports: 24- PoE-Leistungsbudget: 370 WStromversorgung:- Stromeingang: 100 bis 240 VAC- Verbrauch:- PoE Ein: 431.5 W- PoE Aus: 39.1 W- Standby-Verbrauch: 19 W Physikalisch:- MTBF: 463.430.16 Stunden- Akustik...
Preis unverändert seit 22.10.2026
|
D-Link DGS-1250-28XMP/E D-Link DGS-1250-28XMP/E Suchen bei Technische Daten
| Produktname | D-Link DGS-1250-28XMP/E |
| Marke | D-Link |
| EAN | 0790069467882 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 15, 4 W |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
Energie
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 455, 1 W |
| Netzteil enthalten | Ja |
Sicherheit
| Access Control List (ACL) Regeln | 768 |
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| DHCP-Funktionen | DHCP server, DHCP snooping |
| IGMP-Snooping | Ja |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 3, 46 kg |
| Tiefe | 250 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 128 Gbit/s |
| Transferrate | 95, 24 Mpps |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 12 MB |
| MAC-Adressentabelle | 16000 Eintragungen |
Leistungen
| Speicherkapazität | 2048 MB |
| Geräuschpegel | 50, 8 dB |
| Upgradefähige Firmware | Ja |
| Flash-Speicher | 64 MB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 463430, 16 h |
| Speichertyp | DDR3-SDRAM |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Zertifikate
| Zertifizierung | CB, UL, BSMI, CCC |
Verpackungsdaten
| Paketgewicht | 4, 76 kg |
| Verpackungshöhe | 89 mm |
| Verpackungstiefe | 563 mm |
| Verpackungsbreite | 393 mm |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4094 |
| Auto MDI/MDI-X | Ja |
| Vollduplex | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Netzstandard | IEEE 802.3af, IEEE 802.3at |
| unterstütze Kabeltypen | Cat5, Cat5e |
Betriebsbedingungen
| Wärmeableitung | 1551, 891 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Betriebstemperatur | -5 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
Design
| Rack-Einbau | Ja |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.