123bestpreis

D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa...

Produkt gelistet seit 10.11.2022
Heute wird dieses Produkt bei galaxus für 199,00 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa...: Vergleichen Sie die Preise, um D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa... günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa... in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

Angebot (Neuware)

D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwarz

D-Link DGS-1210 Managed Gigabit Switch Mit dem DGS-1210 Managed Gigabit Switch erhältst du eine Lösung für zuverlässige Netzwerke in kleinen und mittleren Unternehmen. Die lüfterlose Bauweise sorgt für einen geräuscharmen Betrieb, während die integrierte D-Link Green Technologie den Energieverbrauch reduziert. Durch die einfache Verwaltung über Web-Oberfläche und SmartConsole Utility behältst du jederzeit die Kontrolle über deine Netzwerkstruktur. Mehr Sicherheit für dein Netzwerk Der Switch ist mit erweiterten Sicherheitsfunktionen ausgestattet, die deine Daten schützen. Die Access Control List und IEEE 802.1X Authentifizierung regeln den Zugriff, während die SafeGuard Engine Überlastungen durch schädliche Datenströme verhindert. Zusätzlich sorgt DHCP Server Screening für eine korrekte Zuordnung von IP- und MAC-Adressen. Effiziente Datenübertragung und flexible Verwaltung Mit Quality of Service und Auto Voice VLAN priorisierst du Sprachdaten für klare VoIP-Kommunikation. Funktionen wie IGMP Snooping, Port Mirroring und LACP Trunking optimieren die Performance. Über die Web-Oberfläche, TELNET CLI, SNMP und D-View 6.0 steuerst du den Switch komfortabel und behältst den Überblick über alle wichtigen Netzwerkkomponenten. Eigenschaften: - 8 bis 48 Gigabit Ports für eine flexible Netzwerkanbindung - Zusätzliche SFP-Slots für Glasfaserverbindungen - Lüfterlose Bauweise für geräuscharmen Betrieb - D-Link Green Technologie zur Reduzierung des Energieverbrauchs - Auto Voice VLAN für priorisierte Sprachübertragung - Quality of Service für eine stabile Datenkommunikation - SafeGuard Engine schützt vor Überlastungen durch Schadsoftware - Management über Web-Oberfläche, SNMP und SmartConsole Utility - Power-over-Ethernet für die Stromversorgung kompatibler Endgeräte.

Preis unverändert seit 29.10.2026

D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa... D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa... Suchen bei Logo von Amazon

Technische Daten

Produktname D-Link 28-PORT POE+ SMART ME SWITCH (28 Ports), Netzwerk Switch, Schwa...
Marke D-Link
EAN 0790069467585

Nachhaltigkeit

Einklappen
Nachhaltigkeitszertifikate UL ECOLOGO
Nachhaltigkeitskonformität Ja

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Ja
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Gesamtleistung Power over Ethernet (PoE) 193 W

Energie

Einklappen
Energiequelle AC
AC Eingangsspannung 100 - 240 V
Stromverbrauch (max.) 251, 5 W
Eingangsspannung 100 - 240 V
Energieschutzeigenschaften Überspannungsschutz
AC Eingangsfrequenz 50/60 Hz

Sicherheit

Einklappen
Unterstützte Sicherheitsalgorithmen EAP, SNMP, SNMPv2, SNMPv3
Access Control List (ACL) Regeln 256
Zugriffskontrollliste (ACL) Eingang 256
Passwortschutz Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
IGMP-Snooping Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping
Autentifizierungstyp AAA, RADIUS, TACACS+
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Gewicht 3, 34 kg
Tiefe 210 mm

Management-Funktionen

Einklappen
Quality of Service (QoS) Support Ja
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2/L3
Traffic-Klassifizierung Ja
Systemereignisprotokoll Ja
MIB Unterstützung • RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Anzahl der statischen Routen 96
Statische Route Ja
Routing-/Switching-Kapazität 56 Gbit/s
Transferrate 41, 7 Mpps
Store-and-Forward Ja
Anzahl Queues 8
Anzahl IP-Schnittstellen 4
Datenpaket-Pufferspeicher 1, 5 MB
MAC-Adressentabelle 16000 Eintragungen

Leistungen

Einklappen
Speicherkapazität 256 MB
Ventilatorlos Nein
Geräuschpegel 52, 9 dB
Flash-Speicher 32 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 331669 h
Speichertyp DDR3-SDRAM

Lichtwellenleiter

Einklappen
Ethernet-Kabel Verkablungstechnologie 1000BASE-X

Zertifikate

Einklappen
Konformitätsbescheinigungen BSMI, CB, CCC, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), VCCI

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2
Multicast-Funktionen Steuerbarer Multicast
Multicast Unterstützung Ja
Anzahl der gefilterten Multicast-Gruppen 256

Netzwerk

Einklappen
Anzahl der VLANs 4094
Auto MDI/MDI-X Ja
Auto-Negotiation-Funktion Ja
Active-Link-Erfassung Ja
IPv6-Routen 32
Vollduplex Ja
VLAN-Unterstützung Ja
Halb-Duplex Ja
Ethernet LAN Datentransferraten 1000 Mbit/s
Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
Link Aggregation Ja
IPv4-Routen 64
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
unterstütze Kabeltypen Cat5, Cat5e

Betriebsbedingungen

Einklappen
Wärmeableitung 857, 98 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur -5 - 50 °C
Luftfeuchtigkeit bei Lagerung 0 - 95%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module 4
Anzahl der basisschaltenden RJ-45 Ethernet Ports 24

Protokolle

Einklappen
IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
GARP VLAN Registration Protocol (GVRP) Ja

Design

Einklappen
Formfaktor 1U
LED-Anzeigen Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter 2 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.