Tp-link Tl-sg3210xhp-m2 Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Tl-sg3210xhp-m2 Switch: Vergleichen Sie die Preise, um Tp-link Tl-sg3210xhp-m2 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Tl-sg3210xhp-m2 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
4 Angebote vergleichen (Neuware)
TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Ultraschneller 2.5G PoE+ Managed Switch mit 10G Uplink für ein komplettes Omada Netzwerk SG3210XHP-M2 2.5G PoE+ Ports für WiFi 6 8× 2.5 Gbps Ports erschließen das volle Potenzial von WiFi 6 APs 10G Lightning-Fast Uplink Connection 2× 10 Gbps SFP+ Slots für High-Bandwidth Connectivity 240 W Power Budget 8× PoE+ Ports mit insgesamt 240 W Power Budget Zentrales Cloud-Management SDN-Lösungsintegration für ein hocheffizientes Netzwerk Entspannen Sie das volle Potenzial von WiFi 6 mit Multi-Gigabit PoE+ Ports Mit 8× 2.5 Gbps PoE+ Ports ist der Switch für zukünftige Netzwerkerweiterungen und -bereitstellungen geeignet und bietet ausreichend Bandbreite für eingehende WiFi 6 APs. Er ist für die Verwendung eines einzigen Ethernet-Kabels sowohl für die Daten- als auch für die Stromübertragung konzipiert und unterstützt ein PoE-Gesamtleistungsbudget von bis zu 240 W* sowie eine flexible Installation für verschiedene Anwendungsszenarien. Enterprise Switch mit 10G Uplink 2× 10 Gbps SFP+-Steckplätze sorgen für eine blockierungsfreie Switchin
Preis aktualisiert am 31.10.2026
|
TP-Link JetStream TL-SG3210XHP-M2 V1 8-Port 2.5GBASE-T L2+ Managed PoE+ Switch mit 2 10G-SFP+-Slots
TP-Link JetStream TL-SG3210XHP-M2 V1 8-Port 2.5GBASE-T L2+ Managed PoE+ Switch mit 2 10G-SFP+-Slots
Preis unverändert seit 13.10.2026
|
TP-Link TL-SG3210XHP-M2 JetStream Managed Switch 10-Port, Managed, 8x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W
TP-Link TL-SG3210XHP-M2 JetStream Managed Switch 10-Port, Managed, 8x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W
10-Port Managed Switch / 8x 2.5 Gigabit RJ45 Ports / 2x 10 Gigabit SFP+ Ports / 80 Gbit/s Switching-Kapazität / 8x PoE+ (bis zu 240 W) / Omada SDN
Preis unverändert seit 20.10.2026
|
Tp-link Tl-sg3210xhp-m2 Switch
BLACK NOVEMBER : 476,49 € statt 534,20 €
Jetzt 57,71 € Rabatt!
Tp-link Tl-sg3210xhp-m2 Switch
Tp-link Tl-sg3210xhp-m2 Switch. Erweitern Sie Ihr Netzwerk mit dem TP-LINK TL-SG3210XHP-M2 Managed L2+ Switch. Mit 8x2.5 Gbit/s Ethernet-Ports und 2 SFP+-Steckplätzen bietet er eine robuste Switching-Kapazität von 80 Gbit/s und eine Weiterleitungsrate von 59.52 Mpps. Profitieren Sie von erweiterten Funktionen wie VLANs, QoS, fortschrittlichen Sicherheitsprotokollen (SSH/SSL, MAC/Port-basierte Authentifizierung, ARP-Inspektion) und umfassenden Verwaltungsoptionen, einschließlich Web-GUI, CLI und Cloud-Zugriff. Dieser Rack-fähige Switch ist ideal für anspruchsvolle Geschäftsumgebungen, die eine zuverlässige und leistungsstarke Vernetzung benötigen. EU-Stecker im Lieferumfang enthalten. EU-SteckerTP-LINK TL-SG3210XHP-M2Switch-Typ: Managed, Switch-Layer: L2+Anzahl der grundlegenden RJ-45 Ethernet Switching Ports: 8, Konsolenanschluss: RJ-45/Micro-USBMAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 80 Gbit/sNetzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1wElektrischer Anschluss: AC-in StromanschlussRackmontageSpezifikationen:-Anzahl der grundlegenden RJ-45 Ethernet Switching Ports: 8-Anzahl der SFP+ Modulsteckplätze: 2-Elektrischer Anschluss: AC-in Stromanschluss-Konsolenanschluss: RJ-45/Micro-USB-Breite: 440 mm-Tiefe: 180 mm-Höhe: 44 mm-Netzteil enthalten: Ja-AC Eingangsspannung: 100 - 240 V-AC Eingangsfrequenz: 50 - 60 Hz-Betriebstemperaturbereich: 0 - 45 °C-Relative Betriebsfeuchtigkeit: 10 - 90%-Lagertemperaturbereich: -40 - 70 °C-Relative Lagerfeuchtigkeit: 5 - 90%-Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w-10G Unterstützung: Ja-Port-Spiegelung: Ja-Flusskontrolle unterstützt: Ja-Link-Aggregation: Ja-Ratenbegrenzung: Ja-VLAN Unterstützung: Ja-Storm Transmission Control: Ja-IP-Routing: Ja-Spanning Tree Protocol: Ja-Ethernet LAN, Datenübertragungsgeschwindigkeit: 100, 1000, 2500 Mbit/s-Head of Line Lock (HOL): Ja-Policy-basiertes Routing: Ja-Entry Routing: 128-MAC-Adresstabelle: 16000 Einträge-Switching-Kapazität: 80 Gbit/s-Weiterleitungsrat...
Preis unverändert seit 27.10.2026
|
Tp-link Tl-sg3210xhp-m2 Switch Tp-link Tl-sg3210xhp-m2 Switch Suchen bei Technische Daten
| Produktname | Tp-link Tl-sg3210xhp-m2 Switch |
| Marke | TP-Link |
| EAN | 6935364030797 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 285, 9 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Passwortschutz | Ja |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| BPDU-Filterung/Schutz | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Autentifizierungstyp | AAA, TACACS+ |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 180 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2+ |
| Traffic-Klassifizierung | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 48 |
| Jumbo-Frames | 9000 |
| Statische Route | Ja |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Transferrate | 59, 52 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Anzahl IP-Schnittstellen | 16 |
| Datenpaket-Pufferspeicher | 12 MB |
| MAC-Adressentabelle | 16000 Eintragungen |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | Ja |
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| IP-Routing | Ja |
| VLAN-Unterstützung | Ja |
| Ethernet LAN Datentransferraten | 100, 1000, 2500 Mbit/s |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
Betriebsbedingungen
| Wärmeableitung | 975, 54 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 45 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Menge Modul-Steckplätze SFP+ | 2 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 2 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.