Tp-link Sg3218xp-m2 Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Sg3218xp-m2 Switch: Vergleichen Sie die Preise, um Tp-link Sg3218xp-m2 Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Sg3218xp-m2 Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
5 Angebote vergleichen (Neuware)
TP-Link Omada SG3218XP-M2 16-Port 2,5G und 2-Port 10GE SFP+ L2+ Managed Switch mit 8-Port PoE
TP-Link Omada SG3218XP-M2 16-Port 2,5G und 2-Port 10GE SFP+ L2+ Managed Switch mit 8-Port PoE
Preis unverändert seit 13.10.2026
|
TP-Link Omada SG3218XP-M2 (18 Ports), Netzwerk Switch, Schwarz
TP-Link Omada SG3218XP-M2 (18 Ports), Netzwerk Switch, Schwarz
Mit 8x PoE+ 2.5G Ports ist der Switch für zukünftige Netzwerkerweiterungen und -bereitstellungen geeignet und bietet ausreichend Bandbreite für eingehende WiFi 7/6E/6 APs. Er wurde für die Verwendung eines einzigen Ethernet-Kabels sowohl für die Daten- als auch für die Stromübertragung konzipiert und unterstützt ein PoE-Gesamtleistungsbudget von bis zu 250 W sowie eine flexible Installation, die sich an verschiedene Anwendungsszenarien anpassen lässt. 2× 10-Gbit/s-SFP+-Steckplätze bieten eine blockierungsfreie Switching-Leistung und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches problemlos hergestellt werden können. Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschliesslich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada schafft ein hoch skalierbares Netzwerk, das über eine einzige Schnittstelle gesteuert wird. Es werden nahtlose drahtlose und kabelgebundene Verbindungen bereitgestellt, die sich ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und anderen Bereichen eignen.
Preis unverändert seit 29.10.2026
|
TP-Link Omada SG3218XP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3218XP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
Übersetzung von Englisch nach Deutsch: Eigenschaften: 2.5G-Ports für WiFi 7/6E/6: - 16 × 2.5-Gbit/s-Ports erschließen das volle Potenzial von WiFi 7/6E/6 APs - 10G-Uplink-Verbindung mit Blitzgeschwindigkeit: - 2 × 10-Gbit/s-SFP+-Steckplätze für Konnektivität mit hoher Bandbreite - 250 W PoE-Budget: - 8 × PoE+-Ports mit insgesamt 250 W PoE-Gesamtleistung - Zentrale Cloud-Verwaltung: - SDN-Lösungsintegration für ein hocheffizientes Netzwerk - Schöpfen Sie das volle Potenzial von WiFi 7/6E/6 mit Multi-Gigabit-PoE+-Ports aus: - Mit 8x PoE+-2.5G-Ports ist der Switch in der Lage, zukünftige Netzwerkerweiterungen und -bereitstellungen zu ermöglichen und bietet ausreichend Bandbreite für kommende WiFi 7/6E/6 APs. - Entwickelt für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Stromübertragung, unterstützt er ein PoE-Gesamtleistungsbudget von bis zu 250 W und eine flexible Installation, um in verschiedene Anwendungsszenarien zu passen. - Enterprise-Switch mit 10G-Uplink: - 2 × 10-Gbit/s-SFP+-Steckplätze bieten eine bl
Preis unverändert seit 24.10.2026
|
Tp-link Sg3218xp-m2 Switch
BLACK NOVEMBER : 555,49 € statt 735,68 €
Jetzt 180,19 € Rabatt!
Tp-link Sg3218xp-m2 Switch
Tp-link Sg3218xp-m2 Switch. Entfesseln Sie Konnektivität der nächsten Generation mit dem TP-LINK SG3218XP-M2 Switch. Mit 16x 2.5-Gbit/s-Ports für nahtlose WiFi 7/6E/6 AP-Unterstützung und 2x 10-Gbit/s-SFP+-Uplinks für Bandbreitenanforderungen. Genießen Sie ein 250-W-PoE-Budget über 8 PoE+-Ports, perfekt für die Stromversorgung von Geräten. Zentralisiertes Cloud-Management über Omada SDN sorgt für effizientes, skalierbares und sicheres Networking für Gastgewerbe, Bildungseinrichtungen, Einzelhandel und Büros. Mit fortschrittlichen L2+/L3-Funktionen, robuster Sicherheit und QoS liefert dieser Switch der Enterprise-Klasse zuverlässige Leistung für anspruchsvolle Umgebungen. EU-Stecker im Lieferumfang enthalten. EU-Stecker.Funktionen:2.5G-Ports für WiFi 7/6E/6: - 16× 2.5-Gbit/s-Ports erschließen das volle Potenzial von WiFi 7/6E/6 APs. 10G Blitzschnelle Uplink-Verbindung: - 2× 10-Gbit/s-SFP+-Slots für High-Bandwidth-Konnektivität. 250W PoE-Budget: - 8× PoE+-Ports mit einem Gesamtleistungsbudget von 250 W. Zentralisiertes Cloud-Management: - SDN-Lösungsintegration für ein hocheffizientes Netzwerk. Erschließen Sie das volle Potenzial von WiFi 7/6E/6 mit Multi-Gigabit-PoE+-Ports: - Mit 8x PoE+ 2.5G-Ports ist der Switch in der Lage, zukünftige Netzwerkerweiterungen und -bereitstellungen zu unterstützen und ausreichend Bandbreite für eingehende WiFi 7/6E/6 APs bereitzustellen.Er ist für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Stromübertragung ausgelegt und unterstützt ein PoE-Gesamtleistungsbudget von bis zu 250 W sowie eine flexible Installation, um in verschiedene Anwendungsszenarien zu passen.Enterprise-Switch mit 10G-Uplink: - 2× 10-Gbit/s-SFP+-Slots bieten eine nicht blockierende Switching-Leistung und extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches problemlos aufgebaut werden können.Software Defined Networking (SDN) mit Cloud-Zugriff: - Die Software Defined Networking (SDN)-Plattform vo...
Preis unverändert seit 29.10.2026
|
TP-Link SG3218XP-M2 Omada Managed Switch 18-Port, Managed, 16x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W
TP-Link SG3218XP-M2 Omada Managed Switch 18-Port, Managed, 16x 2.5 Gigabit RJ45, 2x 10 Gigabit SFP+, 8x PoE+, 240W
18-Port Managed Switch / 16x 2.5G Ethernet Ports / 2x 10G SFP+ Ports / 120 Gbit/s Switching-Kapazität / 8x PoE+ (bis zu 240 W) / Omada SDN
Preis unverändert seit 20.10.2026
|
Tp-link Sg3218xp-m2 Switch Tp-link Sg3218xp-m2 Switch Suchen bei Technische Daten
| Produktname | Tp-link Sg3218xp-m2 Switch |
| Marke | TP-Link |
| EAN | 4897098689721 |
Nachhaltigkeit
| Nachhaltigkeitskonformität | Ja |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
Energie
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 299, 4 W |
| Netzteil enthalten | Ja |
| AC Eingangsfrequenz | 50/60 Hz |
Sicherheit
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Passwortschutz | Ja |
| MAC Adressen Filtern | Ja |
| BPDU-Filterung/Schutz | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| IGMP-Snooping | Ja |
| Autentifizierungstyp | AAA, TACACS+ |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| Statische Anschlusssicherheit | Ja |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Tiefe | 180 mm |
Management-Funktionen
| Cloud-verwaltet | Ja |
| Quality of Service (QoS) Support | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Switch-Ebene | L2+ |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| ARP-Inspektion | Ja |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Anzahl der statischen Routen | 48 |
| Statische Route | Ja |
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 120 Gbit/s |
| Transferrate | 89, 28 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Anzahl IP-Schnittstellen | 32 |
| Datenpaket-Pufferspeicher | 12 MB |
| MAC-Adressentabelle | 16000 Eintragungen |
Zertifikate
| Konformitätsbescheinigungen | Eidgenössische Kommunikationskommission (FCC), RoHS |
| Zertifizierung | CE, FCC, RoHS |
Verpackungsdaten
| Verpackungsart | Box |
Multicast-Funktionen
| Multicast Listener Discovery (MLD) Snooping | Ja |
| Multicast Unterstützung | Ja |
Netzwerk
| IP-Routing | Ja |
| VLAN-Unterstützung | Ja |
| Ethernet LAN Datentransferraten | 100, 1000, 2500 Mbit/s |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
Lieferumfang
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | AC |
Betriebsbedingungen
| Wärmeableitung | 1021, 64 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/Micro-USB |
| Anzahl installierte SFP Module | 0 |
| Netzstecker | AC-Eingangsbuchse |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Menge Modul-Steckplätze SFP+ | 2 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Management-Protokolle | SNMP v1/v2c/v3, SNTP |
Design
| Formfaktor | 1U |
| Rack-Einbau | Ja |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 2 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.