123bestpreis

Tp-link Tl-sg3428xf 24 Ports Router

Heute wird dieses Produkt bei office-partner für 508,10 € angeboten. Laut unserem Preisvergleich ist dies der günstigste Shop, der nach Deutschland liefert. Button-Symbol Ausklappen

Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls Tp-link Tl-sg3428xf 24 Ports Router: Vergleichen Sie die Preise, um Tp-link Tl-sg3428xf 24 Ports Router günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie Tp-link Tl-sg3428xf 24 Ports Router in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.

Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.

Sortieren nach :

3 Angebote vergleichen (Neuware)

TP-LINK JetStream TL-SG3428XF 28-Ports 20xGigabit SFP + 4xSFP+ 4xRJ-45 Ports L2+ Managed Switch (TL-SG3428XF)

Preis unverändert seit 20.10.2026

TP-Link TL-SG3428XF (28 Ports), Netzwerk Switch, Schwarz

Baue und erweitere dein blitzschnelles Netzwerk mit dem TP-Link TL-SG3428XF - einem vollständig verwalteten Switch. Er ist ideal für jedes Unternehmensnetzwerk und erfüllt und übertrifft die Anforderungen an schnelle, zuverlässige und sichere Unternehmensnetzwerke.

Preis unverändert seit 29.10.2026

Tp-link Tl-sg3428xf 24 Ports Router

Tp-link Tl-sg3428xf 24 Ports Router. Der TP-LINK TL-SG3428XF ist ein leistungsstarker L2+ Managed Switch, der für robuste Netzwerkleistung entwickelt wurde. Mit 24 Fibre Channel Ports und 4 SFP+ Modulsteckplätzen bietet er eine hohe Switching-Kapazität von 128 Gbit/s für anspruchsvolle Umgebungen. Dieses 1HE Rack-fähige Gerät unterstützt erweiterte Funktionen wie VLAN, QoS, ACL und IGMP, was ein effizientes Verkehrsmanagement und Netzwerksicherheit gewährleistet. Mit einer umfassenden MAC-Adressentabelle mit 16.000 Einträgen und mehreren Verwaltungsoptionen, einschließlich Web und Cloud, ist er ideal für skalierbare Unternehmensnetzwerke. EU-Stecker im Lieferumfang enthalten. EU-Stecker.TP-Link TL-SG3428XF.Switch-Typ: Managed, Switch-Layer: L2+.Anzahl der Basic RJ-45 Ethernet Switching Ports: Keine, Konsolenanschluss: RJ-45/Micro-USB.MAC-Adresstabelle: 16000 Einträge, Switching-Kapazität: 128 Gbit/s.Netzwerkstandards: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.Elektrischer Anschluss: AC-in Stromanschluss.Rackmontage, Formfaktor: 1U.Spezifikationen:-Anzahl der Basic RJ-45 Ethernet Switching Ports: Keine.-SFP Combo Anzahl der Ports: 4.-Anzahl der SFP+ Modulsteckplätze: 4.-Elektrischer Anschluss: AC-in Stromanschluss.-Glasfaseranschluss: SFP, SFP+.-Konsolenanschluss: RJ-45/Micro-USB.-Fiber Channel Ports: 20.-Breite: 440 mm.-Tiefe: 220 mm.-Höhe: 44 mm.-Netzteil enthalten: Ja.-Leistungsaufnahme (max.): 35.7 W.-Redundante Stromversorgung (RPS), Unterstützung: Ja.-Anzahl der Netzteile: 2.-Stromquelle: Wechselstrom.-Betriebstemperaturbereich: 0 - 45 °C.-Relative Betriebsfeuchtigkeit: 10 - 90%.-Lagertemperaturbereich: -40 - 70 °C.-Relative Lagerfeuchtigkeit: 5 - 90%.-Netzwerkstandards: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.-10G Unterstützung: Ja.-Port Mirroring: Ja.-Flow Control Unterstützung: Ja.-Link Aggregation: Ja.-Limit Rate: Ja.-VLAN Unterstützung: Ja.-Virtual LAN Funktionen: Tagged VLAN.-Stor...

Preis unverändert seit 22.10.2026

Tp-link Tl-sg3428xf 24 Ports Router Tp-link Tl-sg3428xf 24 Ports Router Suchen bei Logo von Amazon

Technische Daten

Produktname Tp-link Tl-sg3428xf 24 Ports Router
Marke TP-Link
EAN 4897098688212

Power over Ethernet (PoE)

Einklappen
Power over Ethernet (PoE) Nein

Energie

Einklappen
Energiequelle AC
Unterstützung für redundantes Netzteil Ja
Anzahl von Stromversorgungseinheiten 2
Stromverbrauch (max.) 35, 7 W
Netzteil enthalten Ja

Sicherheit

Einklappen
Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
MAC Adressen Filtern Ja
Passwortschutz Ja
BPDU-Filterung/Schutz Ja
SSH-/SSL-Unterstützung Ja
Loop Protection Ja
Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
IGMP-Proxy Ja
IGMP-Snooping Ja
DHCP-Funktionen DHCP client, DHCP relay, DHCP server
Autentifizierungstyp AAA, RADIUS, TACACS+
Zugriffkontrollliste Ja
IP-MAC-Portbindung Ja

Gewicht und Abmessungen

Einklappen
Breite 440 mm
Höhe 44 mm
Tiefe 220 mm

Management-Funktionen

Einklappen
Cloud-verwaltet Ja
Quality of Service (QoS) Support Ja
Konfiguration der Standorteinstellungen (CLI) Ja
Switch-Ebene L2+
Systemereignisprotokoll Ja
MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
ARP-Inspektion Ja
Switch-Typ Managed
Web-basiertes Management Ja

Datenübertragung

Einklappen
Anzahl der statischen Routen 48
Jumbo-Frames 9000
Statische Route Ja
Routing-/Switching-Kapazität 128 Gbit/s
Transferrate 95, 23 Mpps
Store-and-Forward Ja
Jumbo Frames Unterstützung Ja
Datenpaket-Pufferspeicher 12 MB
MAC-Adressentabelle 16000 Eintragungen

Multicast-Funktionen

Einklappen
Multicast Listener Discovery (MLD) Snooping Ja
Multicast Unterstützung Ja

Netzwerk

Einklappen
Anzahl der VLANs 4000
Routing Eingänge 512
IP-Routing Ja
Active-Link-Erfassung Ja
IPv6-Routen 48
Richtlinienbasiertes Routing Ja
VLAN-Unterstützung Ja
Ethernet LAN Datentransferraten 10, 100, 1000, 10000 Mbit/s
Virtuelle LAN-Funktionen Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Port-Spiegelung Ja
Unterstützung Datenflusssteuerung Ja
Spannbaum-Protokoll Ja
Head-of-Line (HOL)-Blocking Ja
Link Aggregation Ja
IPv4-Routen 48
10G-Unterstützung Ja
Ratenbeschränkung Ja
Broadcast-Sturmkontrolle Ja
Netzstandard IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Lieferumfang

Einklappen
Mitgelieferte Kabel AC
Rackmontageset Ja
Betriebsanleitung Ja

Betriebsbedingungen

Einklappen
Wärmeableitung 121, 81 BTU/h
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Temperaturbereich bei Lagerung -40 - 70 °C
Betriebstemperatur 0 - 45 °C
Luftfeuchtigkeit bei Lagerung 5 - 90%

Anschlüsse und Schnittstellen

Einklappen
Konsolen-Port RJ-45/Micro-USB
Netzstecker AC-Eingangsbuchse
Basic Switching RJ-45 Ethernet Ports-Typ Nein
Menge Modul-Steckplätze SFP+ 4
Anzahl der basisschaltenden RJ-45 Ethernet Ports 0
Anzahl Combo-SPF-Anschlüsse 4
Optischer Kabelverbinder SFP, SFP+
Anzahl Faseranschlüsse 20

Protokolle

Einklappen
IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP) Ja
Management-Protokolle SNMPv1/v2c/v3, SNTP

Design

Einklappen
Formfaktor 1U
Rack-Einbau Ja
Produktfarbe Schwarz
LED-Anzeigen Ja
Anzahl Lüfter 1 Lüfter

Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:

Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.

Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.

Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.

Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.

Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.