D-link Dgs-3130-54s/e Switch
Die Produkte sind neu, gebraucht, generalüberholt oder als Restposten erhältlich. Andere Händler verkaufen ebenfalls D-link Dgs-3130-54s/e Switch: Vergleichen Sie die Preise, um D-link Dgs-3130-54s/e Switch günstig zu kaufen und bares Geld zu sparen. Profitieren Sie das ganze Jahr von Angeboten, Schnäppchen und Deals! Melden Sie sich für Preisalarme an und erhalten Sie per E-Mail eine Benachrichtigung, sobald der Preis Ihres Wunschprodukts sinkt. Ideal für Sales, Rabattaktionen, Black Week oder Black Friday! Wenn Sie wissen möchten, wo Sie D-link Dgs-3130-54s/e Switch in Deutschland zum besten Preis kaufen können, sind Sie bei 123bestpreis.de, Ihrem Preisvergleich, genau richtig. Entdecken Sie weitere Angebote in der Kategorie Netzwerk-Switches.
Um ein Handbuch, eine Bedienungsanleitung oder Bewertungen zu diesem Produkt einzusehen, besuchen Sie die Website eines Händlers.
3 Angebote vergleichen (Neuware)
D-Link 54-Port Fiber Stackable Switch (54 Ports), Netzwerk Switch, Grau
D-Link 54-Port Fiber Stackable Switch (54 Ports), Netzwerk Switch, Grau
D-Link Deutschland Gigabit Stack Switch DGS-3130-54S/E Hersteller: D-Link Deutschland Bezeichnung: Gigabit Stack Switch 54-Port Layer 3 Fib Typ: DGS-3130-54S/E Ethernet: Nein Anzahl der 10 Gbps Mini GBIC-Ports: 4 Anzahl der 1000 Mbps Mini GBIC-Ports: 48 Anzahl der sonstigen Ports: 2 Montageart: 482,6 mm (19 Zoll)-Einbau Layer 2: Nein Layer 3: Ja Managebar: Ja Power over Ethernet (PoE): Sonstige Schutzart (IP): IP20 Höhe: 44 mm Breite: 440 mm Tiefe: 350 mm D-Link Deutschland Gigabit Stack Switch DGS-3130-54S/E: weitere Details Die komplett neuen Layer 3 stapelbaren Managed Switches der DGS-3130 Serie wurden speziell für die Anforderungen kleiner bis mittlerer Unternehmensnetzwerke entwickelt. Mit ihrer Kombination aus Layer 2 und Layer 3 Hardware- und Softwarefeatures zeichnen sich die Switches dieser Serie durch Leistung, Flexibilität und Wirtschaftlichkeit aus. Neben einer Vielzahl von Portkonfigurationen verfügt jeder Switch der DGS-3130 Serie über sechs integrierte Uplink-/Stacking-Ports mit 10-Gigabit. Durch zwei 10GBASE-T Ports und vier SFP+ Ports mit jeweils 10-Gigabit steht immer die passende Stacking-Schnittstelle zur Verfügung. Anzahl/Art der Ports: 48 x 100/1000M SFP 2 x 10GBaseT 4 x 10G SFP+ SFP/SFP+ Anschlüsse: 48 / 4 10G Anschlüsse: 2 x RJ-45, 4 x SFP+ Management Level: Managed PoE Ports/PoE Power Budget: Nein/Nein OSI Level / Stapelbar: Layer 3 / Ja Lüfter: 5 x Smart Gehäuseform/-material: 19 Zoll / Metall EAN: 0790069470004.
Preis unverändert seit 29.10.2026
|
D-LINK DGS-3130-54S/E 54-Port L3 Fiber Gb Stack SW (SI), Switch
D-LINK DGS-3130-54S/E 54-Port L3 Fiber Gb Stack SW (SI), Switch
Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein. Die DGS-3130 Serie erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND. Verwaltungsoptionen wie eine mehrsprachige Weboberfläche und CLI gemäß Industriestandard sowie Unterstützung mehrerer Images und Konfigurationen.
Preis unverändert seit 21.10.2026
|
D-link Dgs-3130-54s/e Switch
BLACK NOVEMBER : 2.034,99 € statt 2.279,92 €
Jetzt 244,93 € Rabatt!
D-link Dgs-3130-54s/e Switch
D-link Dgs-3130-54s/e Switch. Der D-LINK DGS-3130-54S/E ist ein leistungsstarker L3-Managed-Switch, der für robuste Netzwerkleistung entwickelt wurde. Mit 2x 10-GBit/s-Ethernet-RJ-45-Ports, 48 SFP- und 4 SFP+-Modulsteckplätzen bietet er umfangreiche Konnektivität. Mit einer Schaltkapazität von 216 Gbit/s und einer Weiterleitungsrate von 161 Mpps bewältigt er hohen Datenverkehr. Verbesserte Sicherheit umfasst ACLs, DHCP-Snooping und SSH/SSL-Unterstützung. Sein stapelbares Design (bis zu 9 physische Einheiten) und umfassende Verwaltungsfunktionen machen ihn ideal für anspruchsvolle Netzwerkumgebungen. EU-Stecker im Lieferumfang enthalten. EU-SteckerSpezifikationen:ManagementFunktionen:- Switch-Typ: Managed- Switch-Layer: L3- Quality of Service (QoS) Unterstützung: Ja- Webbasierte Verwaltung: Ja- ARP-Inspektion: Ja- Systemereignisprotokoll: Ja- MIB-Unterstützung: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Ports & Schnittstellen:- Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 2- RJ-45 Ethernet-Port-Typ für Basic Switching: 10G Ethernet (100/1000/10000)- Anzahl der SFP-Modulsteckplätze: 48- Anzahl der SFP+ Modulsteckplätze: 4- Glasfaseranschluss: SFP, SFP+- Anzahl der USB 2.0-Ports: 1- Stromanschluss: AC-EingangsbuchseNetzwerk:- Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x- 10G-Unterstützung: Ja- Kupfer-Ethernet-Verkabelung.Technologie: 10GBASE-T- Port-Spiegelung: Ja- Flow Control Unterstützung: Ja- Link Aggregation: Ja- Spanning Tree Protocol: Ja- Head-of-Line (HOL) Blocking: Ja- VLAN-Unterstützung: Ja- Virtuelles LAN.Funktionen:MAC-Adressen-basiertes VLAN, Port-basiertes VLAN, Privates VLAN, Tagge...
Preis unverändert seit 22.10.2026
|
D-link Dgs-3130-54s/e Switch D-link Dgs-3130-54s/e Switch Suchen bei Technische Daten
| Produktname | D-link Dgs-3130-54s/e Switch |
| Marke | D-Link |
| EAN | 0790069470004 |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nein |
Energie
| Energiequelle | AC |
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 95, 06 W |
| AC Eingangsfrequenz | 50 - 60 Hz |
Sicherheit
| Zugriffkontrollliste | Ja |
| Loop Protection | Ja |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| SSH-/SSL-Unterstützung | Ja |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| BPDU-Filterung/Schutz | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| IGMP-Snooping | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
Gewicht und Abmessungen
| Breite | 440 mm |
| Höhe | 44 mm |
| Gewicht | 5, 6 kg |
| Tiefe | 430 mm |
Management-Funktionen
| Quality of Service (QoS) Support | Ja |
| Switch-Ebene | L3 |
| Systemereignisprotokoll | Ja |
| ARP-Inspektion | Ja |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Switch-Typ | Managed |
| Web-basiertes Management | Ja |
Datenübertragung
| Jumbo-Frames | 9000 |
| Routing-/Switching-Kapazität | 216 Gbit/s |
| Transferrate | 161 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 4 MB |
| MAC-Adressentabelle | 16384 Eintragungen |
Leistungen
| Physisches Stacking (Einheiten) | 9 |
| Geräuschpegel | 52, 1 dB |
| Virtuelles Stacking (Einheiten) | 32 |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 238779 h |
Zertifikate
| Zertifizierung | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
Netzwerk
| Anzahl der VLANs | 4000 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10GBASE-T |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Link Aggregation | Ja |
| 10G-Unterstützung | Ja |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
Betriebsbedingungen
| Wärmeableitung | 324, 34 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Betriebstemperatur | 0 - 50 °C |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
Anschlüsse und Schnittstellen
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Menge SFP-Modul-Steckplätze | 48 |
| Anzahl installierte SFP Module | 0 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Anzahl installierten SFP Module | 0 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 2 |
| Optischer Kabelverbinder | SFP, SFP+ |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Router Protokoll | RIP |
Design
| Rack-Einbau | Ja |
| Produktfarbe | Grau |
| LED-Anzeigen | Ja |
| Stapelbar | Ja |
| Anzahl Lüfter | 4 Lüfter |
Ähnliche Produkte
Am beliebtesten
Mehr über die Zuverlässigkeit der im Preisvergleich angezeigten Angebote:
Im Sinne von Transparenz und Neutralität wird kein Online-Shop bevorzugt behandelt. Die Preise werden tatsächlich in aufsteigender Reihenfolge sortiert.
Wir haben eine Technologie entwickelt, mit der Informationen so schnell wie möglich und mehrmals täglich abgerufen und aktualisiert werden.
Die auf 123bestpreis.de angezeigten Informationen wie Preise, Versandkosten und Lieferzeiten stammen direkt von unseren Partnershops. Daher übernimmt der Preisvergleich keine Haftung für fehlerhafte Preisangaben.
Für alle Neuprodukte gilt ab dem Kaufdatum eine gesetzliche Gewährleistung von mindestens zwei Jahren. Die genauen Gewährleistungs- und Garantiebedingungen sowie die genaue Garantiedauer entnehmen Sie bitte den jeweiligen Shops. Um Informationen zu Lieferzeiten und Versandoptionen wie kostenlosem Versand, 24-Stunden-Lieferung oder Lieferung an den gewünschten Ort sowie zu den Rückgabebedingungen zu erhalten, klicken Sie auf einen Shop.
Fragen? Ein Kontaktformular steht Ihnen am Seitenende zur Verfügung.